Lave linge whirlpool AWE 9828 ne démarre plus.

Résolu
dada1331
Messages postés
3
Date d'inscription
samedi 29 juin 2013
Statut
Membre
Dernière intervention
30 juin 2013
- 29 juin 2013 à 10:48
dada1331
Messages postés
3
Date d'inscription
samedi 29 juin 2013
Statut
Membre
Dernière intervention
30 juin 2013
- 30 juin 2013 à 08:50
Bonjour,mon lave linge whirlpool awe 9828 de 5 ans ne démarre plus,la porte ne se verrouille plus .Le voyant marche reste fixe 10 secondes et se remet à clignoter sans que rien ne se passe .Merci de m'apporter vos solutions.

3 réponses

Bonjour,

Si vous dites que la porte ne se verrouille pas ,vérifiez et changez la sécurité de porte.
0
dada1331
Messages postés
3
Date d'inscription
samedi 29 juin 2013
Statut
Membre
Dernière intervention
30 juin 2013

30 juin 2013 à 08:05
En effet, papy 35 j'ai démonté la sécurité de la porte afin de tester les 3 contacts ça passe entre le 3 et le 5,mais quand je manipule l'interrupteur,ça coupe le circuit 3/5 mais le 4 est toujours inopérant.Après avoir ouvert le module,il s'agit d'un bi lame dont je ne comprends pas le fonctionnement.
0
Castormalin
30 juin 2013 à 08:22
Bonjour,la bilame va pendant le passage du courant se déformer par l'effet de la chaleur et bloquer le doigt de la porte.La porte reste fermée.Il y 3 connections:L,C(commun) et N.Le contact est entre L et C,et la résistance qui chauffe la bilame entre C et N.
0
dada1331
Messages postés
3
Date d'inscription
samedi 29 juin 2013
Statut
Membre
Dernière intervention
30 juin 2013

30 juin 2013 à 08:50
Merci castormalin,pour vos connaissances.Comment puis je tester la fonction du bilame sachant que j'ai 3 contacts (3-4-5),la continuité est entre le 3 et le 5 et quand j'actionne l'interrupteur la connexion entre 3/5 est maintenue et rien qui sort par le 4.Y a t'il un moyen pour contrôler la fonction du bilame.Merci pour vos conseils.
0