Lave-linge indesit tambour ne tourne pas en mode lavage [Résolu]

Messages postés
2
Date d'inscription
lundi 29 juillet 2013
Dernière intervention
29 juillet 2013
- - Dernière réponse :  papy35 - 30 juil. 2013 à 09:30
bonjour,
le tambour de ma machine à laver ne tourne pas en mode lavage. En revanche, fonctionne très bien en mode rinçage, vidange et essorage.

Pour gagner du temps, j'ai fait les vérifications suivantes :
- charbons : semblent ok ; plus de 2 cm, en contact avec le cylindre
- electrovanne : fonctionne parfaitement
- pompe évacuation : fonctionne parfaitement
- remplissage et vidange ok.

Je butte totalement et ne suis pas connaisseur, n'y comprends rien en électronique et électricité.

Une piste de panne possible hormis les points ci-dessus serait fortement appréciée.
Merci,
Eric.
Afficher la suite 

Votre réponse

3 réponses

0
Merci
Bonjour,

Ne cherchez pas c'est une panne connue ,je l'ai eu sur un IWC5125 ,carte à changée par un pro à cause de la programmation 250€.

Vous pouvez toujours démonter la votre et vérifier si pas de point de feu ou soudure sèche sur relais.

Pouvez vous dire l'endroit ou elle est installée,(cause humidité)
Commenter la réponse de papy35
Messages postés
2
Date d'inscription
lundi 29 juillet 2013
Dernière intervention
29 juillet 2013
0
Merci
Merci beaucoup de votre réponse. Je vais donc arrêter de me casser la tête et la faire réparer. Merci encore, bonne soirée.
Eric.
Commenter la réponse de erictsubaki
0
Merci
Merci à vous pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum.
Commenter la réponse de papy35