Probleme chaudiere optima s 3000

Signaler
Messages postés
2
Date d'inscription
dimanche 11 août 2013
Statut
Membre
Dernière intervention
12 août 2013
-
 Dr -
Bonjour
Nouveau sur le forum ,25ans,et habitant en haute saone,je possede une chaudiere optima s3000.
La semaine derniere,ma cuve a fuel etait a sec, j ai donc passé commande au livreur
Cette livraison s'est faites 4 jours apres.
Suite au remplisage,j'ai donc attendu quelques heures avant rearmement.Arrivé a ce moment,je rearme la chaudiere qui se met en route comme convenu.Le probleme c'est qu'elle ne regule pas,en effet le bruleur se met en route la premiere fois pendant 1 petite minute,et se remet en securité a chaque fois.
Ma question est donc,d'ou peut provenir le probleme?

3 réponses

Messages postés
1167
Date d'inscription
jeudi 17 février 2011
Statut
Modérateur
Dernière intervention
13 mai 2017
304
Bonjour

Vérifiez le filtre à l'entrée du brûleur, il est possible que malgré votre attente après le remplissage, des impuretés l'ont colmaté.

Le filtre a la forme d'un petit bocal transparent fixé sur l'arrivée du fuel.
Bouton orange allumer et chaudiere redescent en température
Messages postés
2
Date d'inscription
dimanche 11 août 2013
Statut
Membre
Dernière intervention
12 août 2013

Les filtres sont plus ou moins propres(avant gicleur,bocal et pompe)et je ne sais pas quel tyoe de filtre c'est,mais ils sont dorés et granuleux.
De plus est ce le bruleur fonctionnerait quand meme si c'etait le cas??
Bonjour

Est-ce que le filtre proprement dit (bocal verre) se vide au démarrage du bruleur?
Auquel cas il pourrait s'agir d'une obstruction partielle entre cuve et filtre. L e bruleur ne fonctionnerait que le temps de vider le bocal.

A+