Panne lave vaisselle adg 8442 [Résolu]

chapron - 22 août 2013 à 09:45 - Dernière réponse :  papy35
- 4 nov. 2013 à 09:54
Bonjour,
Merci pour votre réponse, nous avons vérifié l'arrivée d'eau et nous avons nettoyé l'électrovanne sur le coté gauche, mais toujours rien ??? merci d'avance
Afficher la suite 

Votre réponse

9 réponses

0
Merci
Bonjour,

N'ayant pas suivi votre problème,

Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois important

Décrivez un peu ce que vous avez constaté ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles divers ci-dessous:

Il se met sous tension sinon vérifiez le disjoncteur du tableau lié au LV puis avec un multimètre la tension Prise + l'entrée bornier interne machine + l'anti-parasite entrée /sortie de celui-ci.

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange

L'électrovanne en entrée du circuit d'eau fonctionne t il


Le tuyau alimentation n'est pas pincé ou coincé .

Le Répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté


Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)

.
Commenter la réponse de papy35
0
Merci
Bonjour,
merci pour votre aide.
nous avons nettoyé le réservoir d'eau sur la gauche ainsi que la grille noire.
le lave vaisselle se met en route, prend très peu d'eau, mais le lavage ne se déclenche pas, au bout d'un moment il s'arrête et clignote 6 fois. en restant appuyé sur le bouton il se vide. Merci d'avance pour votre aide.
Commenter la réponse de cc
0
Merci
Bonjour,

F6 ou 6 clignotements ,il s'agit d'un problème sur l'électrovanne.A tester et à remplacer selon le résultat.

Tests mécanique + électrique

Le test d'un électrovanne se fait de la façon suivante,il existe deux parties dans cette pièce à savoir:
La partie mécanique (piston et ressort à vérifier)
La partie électromagnétique (bobine)qu'il faut mesurer machine débranchée ainsi que l'électrovanne

La valeur doit se situer entre 3 et 4 Kohms.
Commenter la réponse de papy35
0
Merci
Bonjour, connaissez-vous la référence de l'électrovanne et savez-vous sur quel site je peux me la procurer. merci encore pour votre aide.
Commenter la réponse de cc
0
Merci
Bonjour,
Avec la référence de votre machine vous pouvez contacter un de ces sites sérieux ou vous déplacer sur celui de votre ville

http://www.pieces-electromenager-nimes.com/presentation.htm

http://www.cyberpieces.com/

http://www.jeremplace.com/conditions-generales-de-vente.html




http://www.prs-pms.com/reseau/ de votre ville
Commenter la réponse de papy35
0
Merci
Bonjour, nous avons changé l'électrovanne. le problème est toujours le même. l'appareil ne prend pas l'eau et clignote 6 fois. pouvez-vous encore nous aider ??
Merci d'avance.
Commenter la réponse de cc
0
Merci
Bonjour,

D'après ce que je comprends vous n'avez pas d'eau dans la cuve c'est bien cela,
la vidange se passe bien,les filtres ont été nettoyés ainsi que l'électrovanne mais avez vous une tension de 220v à ces bornes.

A partir de votre robinet d'alimentation en eau vous passez par l'électrovanne,puis vous rentrez dans le répartiteur (réservoir extra plat) et l'eau ressort en étant contrôlé par le débitmètre avant de rentrer dans la cuve.

Donc il va falloir s'assurer que l'eau passe et ressort du répartiteur,pour cela le démonter,le nettoyer et faire un nouvel essai.

Pour le nettoyer mettre du vinaigre blanc chaud dedans ,laisser agir puis le rincer
bonjour, nous avons nettoyé tous les bacs plastique avec du vinaigre blanc. ça marche. un grand MERCI.
Commenter la réponse de papy35
0
Merci
Merci pour le retour
Commenter la réponse de papy35