Panne lave vaisselle

ajql Messages postés 4 Date d'inscription mercredi 4 septembre 2013 Statut Membre Dernière intervention 5 septembre 2013 - Modifié par Crashounette le 4/09/2013 à 15:56
ajql Messages postés 4 Date d'inscription mercredi 4 septembre 2013 Statut Membre Dernière intervention 5 septembre 2013 - 5 sept. 2013 à 14:23
bonjour j'ai un lave vaisselle indesit dif 14 . hier il fonctionnait tres bien et aujourd'hui quand j'appuie sur le bouton marche plus rien ne se passe. plus de voyant qui s'allume ni de bip sonore pouvez vous me guider sur la panne merci d'avance.

5 réponses

Icare95 Messages postés 30561 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 15 septembre 2022 7 173
4 sept. 2013 à 17:00
Bjr, avez vous vérifié la prise de courant ?? et la sécurité de porte ainsi que sa fermeture??
0
ajql Messages postés 4 Date d'inscription mercredi 4 septembre 2013 Statut Membre Dernière intervention 5 septembre 2013
4 sept. 2013 à 20:58
bsr, j'ai vérifié la prise de courant ,elle est bien branchée et pour la sécurité de la porte je ne sais pas comment faire . mais avant j'arrivais a mettre le lave vaisselle sous tention meme avec la porte ouverte.
0
Icare95 Messages postés 30561 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 15 septembre 2022 7 173
4 sept. 2013 à 22:48
oui mais avez vous fait l essai avec un autre appareil?? sur cette meme prise??
0
ajql Messages postés 4 Date d'inscription mercredi 4 septembre 2013 Statut Membre Dernière intervention 5 septembre 2013
5 sept. 2013 à 06:36
oui j ai essayer aussi la prise fonctionne tres bien
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
ajql Messages postés 4 Date d'inscription mercredi 4 septembre 2013 Statut Membre Dernière intervention 5 septembre 2013
Modifié le 31 août 2018 à 17:05
oui j'ai essayé avec un mixeur elle fonctionne
0