Problème avec lave vaisselle HOOVER

alaxal33 Messages postés 3 Date d'inscription jeudi 10 janvier 2008 Statut Membre Dernière intervention 15 septembre 2013 - 15 sept. 2013 à 15:48
Icare95 Messages postés 30671 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 5 décembre 2022 - 15 sept. 2013 à 17:06
Bonjour à Tous ,
J 'ai un problème avec mon lave vaisselle de marque HOOVER modèle vision one type :HOD 5X
Merci de voir si vous pouvez me conseiller avant de démonter et de faire des bêtises ..
Le lave-vaisselle fonctionnait moins bien depuis quelque temps et s'arrêtait au bout d'un quart d'heure environ ...
L 'erreur : " E8 " signalée par l'affichage signalait qu 'à priori les filtres pouvaient être bouchés ... je les ai démonté plusieurs fois .. sans que cela règle le problème ..
Pensant que cela était bouché j 'ai eu la mauvaise idée je pense , d'utiliser le compresseur , et j 'ai envoyé de l'air à l 'emplacement des filtres ... J 'ai entendu un .. " plop " et ai préféré arrêter là ...
au lavage suivant ... dès la remise en route , de l 'eau s'échappait en quantité sous la machine ...
Je ne peux donc plus m 'en servir ... aurais-je "débranché" un tuyau à cause de l'air comprimé ? Que puis-je faire pour réparer ... , quoi et comment démonter ?
Merci de votre aide ...

1 réponse

Icare95 Messages postés 30671 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 5 décembre 2022 7 127
Modifié par Icare95 le 15/09/2013 à 17:07
Bjr, déjà avant toute chose il faut retrouver l origine du plop .. si vous ne voyez rien a l oeil nu .. mettez l appareil sur cales et faite le tourner pour déterminer la fuite
§§§§§ attention a débrancher dans l urgence §§§§§§
0