Lave-vaisselle FAURE 73.10 bloqué en vidange

Signaler
-
Messages postés
70411
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2020
-
Bonjour,

Quelque soit le programme demandé mon lave-vaisselle semble bloqué en mode vidange, alors même qu'il n'y a pas d'eau dans la cuve.
Si j'ajoute 4L d'eau, ils sont évacués puis la pompe continue de tourner à vide.

Un problème avec un détecteur d'eau bloqué ? Existe-t-il seulement un détecteur ?

Je précise que ce lave-vaisselle n'a pas été utilisé pendant très très longtemps

Merci d'avance pour vos conseils

Thalie 21

3 réponses

Messages postés
70411
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2020
15 647
Bonjour

Revoir la référence de votre appareil?? et contrôler le détecteur de présence d'eau.
Cordialement
Messages postés
42
Date d'inscription
lundi 19 août 2013
Statut
Membre
Dernière intervention
12 janvier 2015

Référence appareil:
En façade = FAURE 12-C
A l'arrière = 73.10
Nr production: 911 24 51
et des info sur différentes puissances dont P totale = 3200W

Vu au fond de la cuve petit cylindre ( env 5cm de diam et 3cm de haut) en plastique gris. C'est ça le détecteur de présence d'eau ?
Comment ça se démonte ?
Messages postés
70411
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2020
15 647
Bonsoir

voir cette liste et comparer/
https://pieces-detachees.sogedis.fr/marque-FAURE.htm
A+