Porte de lave vaisselle ne ferme plus [Résolu]

- - Dernière réponse :  celena - 9 nov. 2013 à 11:27
Bonjour,
je possede un lave vaisselle beko dfn 6834 jai ouvert le ppanneau mais a present ma porte ne se ferme plus le lave vaisselle salume mais ne demarre pas pouvez vous me dire comment reparer
Afficher la suite 

Votre réponse

12 réponses

0
Merci
Bonsoir,

C'est normal si votre panneau est mal remonté,la sécurité porte ne fonctionne plus donc il ne démarre pas.

Débranchez le LV
Remontez le panneau
Attention de ne pas pincer les fils au passage de porte
vérifiez la gâche de la sécurité porte
Commenter la réponse de papy35
0
Merci
COMMENT VRIFIER LE GACHE DE LA SECURITER PORTE
Commenter la réponse de celena
0
Merci
jai demonter le panneau ainsi que la porte et verifier si sa ferme .et la oui sa ferme mais une fois le paneau monter ainsi que la porte sa ne se ferme pas completement
Commenter la réponse de celena
Messages postés
7863
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
14 décembre 2018
0
Merci
Bonjour,

Je n'arrive pas cerner le problème,pour démonter la porte ou la contre porte vous aviez une raison je suppose,mais vous n'en parlez pas .

Le problème que vous avez vient de quoi des charnières ,de la tension des câbles.la fermeture se trouve pas en face de l'autre partie ??

Voici le schéma de la machine,vous cliquez sur le lien et vous dites quelle pièce pose problème.

http://pieces-detachees.sogedis.fr/marque-BEKO-reference-DFN6834.htm
Commenter la réponse de Papy35
0
Merci
jai reussi a fermer la porte mais a present le lave vaisselle salume mais clignote je le meten prelavage il passe de 20 segonde a 2h et ne demarre pas il tourne dans le vide meme quand je mais en pause jaideja eu le meme souci et sa recommence jai tout verifier deriere aucun fil nest casser dou sa peu provenir
Commenter la réponse de celena
0
Merci
Bonjour,

On reprend à zéro,vous répondez aux questions par oui ou non

des Led qui clignotent ,combien de fois important

Décrivez un peu ce que vous avez constaté ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles divers ci-dessous:



Il se met sous tension vérifiez :

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange

L'électrovanne en entrée du circuit d'eau fonctionne t il



Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire
Commenter la réponse de papy35
0
Merci
la porte est bien fermer au niveau des clignotement les numero change une fois des que jalume le lv il ne vidange pas tout de suite mais il fait un ronronement les filtre sont propre je ne sai pas ou se trouve lelectrovanne ainsi que le dedecteur de niveau deau
Commenter la réponse de celena
0
Merci
a present le lv ne demarre plus plus aucun bruit
Commenter la réponse de celena
0
Merci
Bonjour,

vérifiez la pompe de vidange si elle fonctionne ou pas mais pas seulement en la regardant mais avec un appareil de mesure

Quant à l'électrovanne il est en extrémité de tuyau côté machine sauf si elle est équipée d'un aquastop dans ce cas ce boîtier gris se trouve vissé sur votre robinet.


Absent la journée
Commenter la réponse de papy35
0
Merci
a qoi ressemble lelectrovane avait vous une photo et pourqoi le lv fuit de dessous plein deau
Commenter la réponse de celena
0
Merci
c'est que vous avez une fuite et la sécurité anti débordement c'est activée c'est pourquoi il ne démarre pas.

Pour cela penchez le LV en arrière à 45° puis remettez le à sa place initiale en appuyant 5 à 7 secondes sur départ.


Qui dit fuite dit intervention ,je pense au vue des réponses que vous devriez faire appel à un dépanneur .

pour l'électrovanne j'ai expliqué plus haut vous suivez le tuyau
Commenter la réponse de papy35
0
Merci
je dois le pencher en avant ou en ariere car je lai fait il clignote une fois et aucun bruit pe etre lai je mal fait
Commenter la réponse de celena