Lave vaisselle

Signaler
-
 papy35 -
Bonjour,
le lave vaisselle dit d01 l'eau coule bien du robinet arrive bien juqu'a la durite du lv mais rien ne rentre dedans que faire

6 réponses

Bonjour,

Nettoyez le répartiteur réservoir extra plat sur le côté
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 906
bonjour,

donnez la marque et la référence
l'appareil est un brandt dfh726 nous venons de changer l électrovane elle est neuve est cela ne marche toujours pas l'eau arrive bien mais ne rentre pas dans le réservoir merci pour l'aide apportée. karine
d'accord avec vous ,est ce que la pompe de vidange fonctionne au départ, vous avez changé l'électrovanne même chose ,mais je vous demande de nettoyer le répartiteur l'avez vous fait car l'eau passe par là avant de rentrer proprement dit dans le LV elle est contrôlée au passage par le débitmétre puis arrive dans la cuve du LV et là le détecteur niveau d'eau entre en action puis la pompe de cyclage.

Nettoyage Répartiteur avant toute chose
bonsoir oui tout est fait mais rien ne fonctionne au niveau de la rentrée d'eau le lave vaisselle fonctionne "manuellement" je le met en route mais c'est moi qui m est l'eau lorsque la machine le demande et il lave vidange je remet de l'eau pour le rinçage et il rince et séché il n'y à vraiment que le fait que l'eau ne veut pas entrer dans le lave vaisselle par les voies normales chez auchan ils disent que c'est la carte électronique vu le prix 150 euros je pense que nous allons faire la vaisselle à la main; un grand merci pour l'aide apportée. à bientôt peut être. karine
avez vous démonté le répartiteur pour le débouché.Vous en parlez pas