Besoin d'aide plancher chauffant

Signaler
Messages postés
3
Date d'inscription
jeudi 7 novembre 2013
Statut
Membre
Dernière intervention
9 novembre 2013
-
 MisterBatrox -
Bonsoir à tous !

Je viens vers vous car je suis complètement désésperé...

Je viens d'acheter une maison à Vertou (44) d'une surface de 116m2 d'année de construction 2000 chauffée par plancher chauffant.

Le modèle de la chaudière est Niagara 23 FF couplée à un Module à Chaleur Douce (MCD) Niagara.

J'ai potassé et repotassé les notices et effectué différents réglages, et j'ai toujours + de 22-24° à la maison.

Voici mes réglages :
Potentiomètres sur MCD : -10 pour la T min ext et 35 pour la T max départ eau. Visible ici : http://www.noelshack.com/2013-45-1383851349-photo-2.jpg
Potentiometre en face du MCD : au milieu.
T eau chauffage sur la chaudière : le voici sur la photo http://www.noelshack.com/2013-45-1383851361-photo-1.jpg, je ne sais pas à cbien je suis, le thermomètre ne fonctionne pas sur la chaudière.

Le thermomètre de départ au niveau des répartiteurs est à 37° dans ces conditions, et le retour à 32°.

Je vous joints toutes les notices que je possède en espérant que vous pourrez m'aider à faire descendre cette température qui à la facheuse tendance à jouer avec mes nerfs :)

http://docdroid.net/5wpw
http://docdroid.net/5wpx
http://docdroid.net/5wpz

PS: J'oubliais, je n'y connais pas grand chose, mais vous aurez du le remarquer ;)

18 réponses


Tant que j'y pense dans la notice de la barrette plancher chauffant il est indiqué deux modes de fonctionnement du circulateur plancher :
Soit le thermostat ambiance plancher coupe la chaudiere + le circulateur ou coupe chaudiere mais circulateur tjs en marche (reglage d'usine)
Quest ce que ca change concretement ? Quel impact ? Mon commutateur sw1 est en reglage usine...

Voici les photos prises capot enlevé :

Circulateur :
http://www.noelshack.com/2013-46-1384454734-photo-2.jpg

Vanne 3 voies capot rouge :
http://www.noelshack.com/2013-46-1384454722-photo-1.jpg

Vanne 3 voies sans capot :
http://www.noelshack.com/2013-46-1384454721-photo-3.jpg

Vue d'ensemble :
http://www.noelshack.com/2013-46-1384454735-photo-4.jpg

Surement une sonde ?
http://www.noelshack.com/2013-46-1384454663-photo-5.jpg

Du coup, je ne vois pas comment constater que la vanne 3 voies fonctionne ?!
Messages postés
32247
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
15 novembre 2021
2 404
bonjour,

puisque vous avez un départ a 37° et qu'il ne fait pas - 10° dehors, je ferais un contrôle sur les connections de la sonde extérieur, et de sa valeur en ohms.

j'aurais besoin de la marque de la sonde pour trouver la valeur de réglage

pour mesurer uns sonde extérieure, il faut déconnecter les 2 fils, et après avoir pris la mesure en ohms, prendre la T° extérieur, si il y a du vert de gris sur les fils
grattez les
Messages postés
3035
Date d'inscription
mardi 24 mars 2009
Statut
Contributeur
Dernière intervention
29 novembre 2021
1 735
bonjour
D'accord avec xplom , ça fait penser à une mesure de température trop basse (sonde température extérieure coupée ou mal raccordée) .
Avez vous besoin d'afficher -10°C dans la région où vous habitez ?
Avez vous essayé un réglage plus haut ?
Ceci étant le commutateur SW1 est en position 1 : réglage usine (si j'ai bien compris la notice) . Est ce la bonne position pour trouver le bon réglage adapté à votre habitation et aux conditions climatiques de votre région ?
Messages postés
3
Date d'inscription
jeudi 7 novembre 2013
Statut
Membre
Dernière intervention
9 novembre 2013

Bien le Bonjour !

Tout d'abord, merci pour vos réponses.

En effet, je vais tester la valeur ohmique que la sonde envoie selon la temperature ext.

J'ai trouvé sur internet le tableau de correspondance T° / ohm : http://docdroid.net/5xwk

Ma sonde est une Honeywell T7043E.

Merci !
Messages postés
32247
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
15 novembre 2021
2 404
pas connaitre grand chose!!!

eh ben , je crois que vous avez plus qu'un petit pois dans votre cafetière, racontez nous...
Messages postés
3
Date d'inscription
jeudi 7 novembre 2013
Statut
Membre
Dernière intervention
9 novembre 2013

Euh je ne comprends pas votre remarque :) Je ne connais pas l'expression pour ainsi dire :)

Que voulez vous dire par "vous avez plus qu'un petit pois dans votre cafetière" ?

Bonne journée,
Messages postés
32247
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
15 novembre 2021
2 404
re

ça veut dire que vous avez de la réflexion dans l'analyse de votre problème, et que ça fait plaisir de pouvoir vous aiguiller

Bonjour,

Je reviens vers vous avec quelques nouvelles...

Je suis parti en we et ayant coupé mon chauffage l'autre jour je revenu et il faisait 16d, normal.

Je n'ai pas recu mon multimetre je n'etais pas la pr la reception, bref je l'aurai ce soir... Je n'ai donc pas encore testé la sonde, mais!

Je rallume mon chauffage et met la t chaudiere a environ 55-60 descend la temperature max de depart a 33 et la temperature min a -5 et surprise, ce matin mon depart nourices est encore a 37 ?!

Trouvant cela bizarre, je descend la temperature de la chaudiere vers 45d (a la louche puisque le thermometre chaudiere est mort) et la re-surprise la temperature depart nourices est descendu a 33..?!

D'ou ma question : pourquoi la temperature chaudiere joue sur la temperature depart alors que de ce jai compris c'est la vanne 3 voies qui fait normalement un melange entre eau chaudiere et eau retour ?

Merci pour vos precieux conseils!!
Messages postés
32247
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
15 novembre 2021
2 404
bonjour,

faire attention, lors de la deconnection de la sonde extérieur pour la mesure, votre régulation va comprendre qu'il fait hyper froid ; soit vous coupez votre chauffage, soit vous en profitez pour voir comment elle réagit
faites vous aider, pour éviter une grande montée de la T°, stop à 45° si sécurité surchauffe HS

a ce soir

Mesure faite : 18,7Kohm soit par rapport au tableau 11,2°.
Il faisait 11° dehors donc j'en conclue que la sonde ne déconne pas !

De quoi cela peux venir :S ?
Messages postés
32247
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
15 novembre 2021
2 404
bonjour,

Zut! de Zut.

a ce stade je m'orienterais vers la vanne 3 voies, l'a voyez vous s'ouvrir et se refermer lorsque vous modifiez la T° de la chaudière, essayez avec la T° mini chaudière, elle doit s'ouvrir et inversement à T° maxi
ceci afin de vérifier quelle a une bonne amplitude de course et qu'elle reçoit bien l'information

ensuite il y a toutes les sondes et la carte électronique

au fait, avez vous un thermostat d'ambiance de correction? ainsi que des radiateurs d'appoints

a vous suivre

Xplom,

Je vais tacher d'effectuer ces diverses manip. D'ailleurs je n'ai pas de thermostat d'ambiance de correction dans mon salon mais sur le module plancher chauffant je pourrai ajuster une fois le tout réparé. Mon etage est chauffé par radiateurs équipés de thermostat. Sur l'échelle de 0 à 5 je les ai positionné a 1 car je prefere qu'ils soient allumés meme faiblement et c'est surtout un etage qu'on utilise pas pour l'instant.

Je voudrais revenir aux mesure de sondes un instant : la mesure que jai prise hier a été faite directement sur la sonde! J'ai voulu faire un test ce matin des fils qui proviennent de la sonde et qui sont branchés au module pour tester la resistance mais comme j'etais a la bourre jai point pu snif.

Mais avant de faire une bétise: est ce toujours une resistance que je vais mesurer de ce coté ou est ce deja une tension?

Au plaisir de vous lire!
Messages postés
32247
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
15 novembre 2021
2 404
je suis là,

mesure de résistance pour les sondes, avec leurs valeurs constructeur , mais je mange, je regarde un film, et je reviens voir les nouvelles, journée épuisante...

@+

Bonsoir Xplom,

J'ai pris un peu d'avance, la sonde coté module plancher chauffant indique également la bonne température !
Quelque part j'aurais préféré que la sonde soit défaillante ca m'aurait couté moins cher ;)

Bon appétit et bon film !
Messages postés
32247
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
15 novembre 2021
2 404
entre le dessert et la pub

et la vanne 3 voies?

Je teste la vanne 3 voies demain, il faudra que j'enleve la jaquette !

Merci beaucoup pour votre (super) réactivité :)

Très bonne soirée !
Je reviens avec des news demain ;)

Si jamais vous repassez devant l'écran :)

J'ai volontairement bridé la temperature d'eau chaudière à 30 degrées pour éviter qu'il fasse trop chaud !

Un ami m'a expliqué qu'il y avait des risques de condensation ?!

Est ce que vous confirmer ces dires et si oui, comment évaluez vous le risque pour la chaudière ?

Merci !!
Messages postés
32247
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
15 novembre 2021
2 404
bonjour,

pour la T° de 30 votre chaudière ne va pas rouiller comme ça

@+

Bonjour xplom,

Me voila rassuré! Bonne journée, à ce soir.