Lave vaisselle en passe

Signaler
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour, j'ai un lave vaisselle de marque VIVA et quand je l'allume j'ai le voyant d'un robinet qui s'allume et rien ne se passe, merci

6 réponses

Messages postés
81113
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 novembre 2021
24 683
Bonjour

1 donnez la référence de l'appareil
2 contrôlez si l'eau arrive bien en sortie du robinet
3 contrôler l'électrovanne machine.
Cordialement
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 882
bonjour,

penchez votre lave vaisselle en arrière, voir si vous n'avez pas une fuite d'eau .....
Messages postés
2
Date d'inscription
mercredi 13 novembre 2013
Statut
Membre
Dernière intervention
14 novembre 2013

Bonjour stf_la sudiste ,

mon Lave vaisselle est un VIVA réf: 9000 298 064(8804)
je ne sais pas car quand j'allume mon Lave vaisselle il se main bien en route mais rien ne se passe pas d'eau ni rien d'autre rien !!

je ne peux pas pencher mon lave vaisselle car celui-ci est encastrer dans un meuble de ma cuisine équiper , et mon LV n'est plus sous garantie

merci a vous de prendre du temps pour m'aider c'est très gentille
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 882
si vous voulez que l'on vous aide à le dépanner, il va falloir le sortir pour faire les essais, sinon vous appelez un dépanneur si vous ne vous en sentez pas capable !!!
Messages postés
2
Date d'inscription
mercredi 13 novembre 2013
Statut
Membre
Dernière intervention
14 novembre 2013

je vais voir si on peut m'aider a le sortir et je vous tient au courant merci
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 882
ok on attend de vos nouvelles