Chaudiere unical avec bruleur weishaupt ne démarre pas

Signaler
Messages postés
18023
Date d'inscription
dimanche 8 juin 2008
Statut
Modérateur
Dernière intervention
4 mai 2020
-
Messages postés
934
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
15 août 2021
-
Bonjour,

Après panne de fioul, la chaudière s'est arretée, et le voyant de sécurité s'est allumé.
J'ai arreté la chaudière avec l'interrupteur général.
6 mois après, après réapprovisionnement en fuel, je n'arrive pas a redémarrer le bruleur,
le voyant orange du bruleur reste éteint, impossible de le relancer.

Si quelqu'un pouvait m'aider à comprendre la panne.

Je vous remercie par avance.


7 réponses

Messages postés
458
Date d'inscription
mercredi 13 novembre 2013
Statut
Membre
Dernière intervention
27 mars 2020
2
bonjour , en 6 mois je peux comprendre que le bruleur aie dure de redémarrer.

mais y a il du courrant qui arrive au bruleur,car le bouton de sécurité devrait etre

allumé.spécifiez le type du bruleur WL.....

@+.cordialement.
Messages postés
18023
Date d'inscription
dimanche 8 juin 2008
Statut
Modérateur
Dernière intervention
4 mai 2020

Merci pour votre réponse,
Oui il y a du courant qui arrive au bruleur, ça été testé.
C'est un weishaupt LOA 24-4
Messages postés
458
Date d'inscription
mercredi 13 novembre 2013
Statut
Membre
Dernière intervention
27 mars 2020
2
c'est bien un bruleur au mazout ? si je comprends bien,le courrant arrive au module

électronique,mais le bouton ne s'éclaire pas.quand vous poussez sur ce bouton,

le moteur lance il la pompe pour effectuer le démarage du bruleur ?
Messages postés
18023
Date d'inscription
dimanche 8 juin 2008
Statut
Modérateur
Dernière intervention
4 mai 2020

le bouton est éteint,
et le moteur ne se lance pas.
Messages postés
458
Date d'inscription
mercredi 13 novembre 2013
Statut
Membre
Dernière intervention
27 mars 2020
2
je pense que votre module électronique est en cause.tirez les connecteurs un par un pour voir s'il

n'y a pas d'oxydation et remettez les et réessayez.mais je crains.bonne chance.@+
Messages postés
32254
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
4 décembre 2021
2 419
bonjour,

votre brûleur est peut être resté dans une position de démarrage, je pense à un volet d'air automatique ou à un réchauffeur de fuel, qui n'ont pas donné l'info à la boite de contrôle pour la suite de la procédure de déclenchement

@+
Messages postés
18023
Date d'inscription
dimanche 8 juin 2008
Statut
Modérateur
Dernière intervention
4 mai 2020

J'ai débranché les prises une par une de la boite de controle, et rebranché.
Mais rien ne se passe.

Merci pour vos conseils.
Messages postés
458
Date d'inscription
mercredi 13 novembre 2013
Statut
Membre
Dernière intervention
27 mars 2020
2
salut ,peut etre une bete question mais l'aquastat chaudiere est en demande ?

et la liaison entre chaudiere et bruleur ets correct ?

si c'est bon essayez un autre module électronique.je ne vois que ça ! bonne chance.

@+
Messages postés
18023
Date d'inscription
dimanche 8 juin 2008
Statut
Modérateur
Dernière intervention
4 mai 2020

Qu'est ce que l'aquastat ?
Messages postés
458
Date d'inscription
mercredi 13 novembre 2013
Statut
Membre
Dernière intervention
27 mars 2020
2
bonjour, l'aquastat est l'élément que vous reglez en température.par exemple si vous demandez à

votre chaudiere de chauffer l'eau chauffage (pas l'eau sanitaire) à 60 degré,la chaudiere chauffe

jusqu'à 60 degré puis stop le bruleur.si celui ci est mal reglé ou défectueux,il est possible que

la chaudiere ne demande pas au bruleur de chauffer donc il ne sera pas activé et ne fonctionnera

pas. à vérifier.@+ cordialement.
Messages postés
934
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
15 août 2021
445
Bonjour
Etes vous certain que votre chaudiére c'est arrétée en fin de saison derniere sur
une panne de manque de fioul ?
Par quel moyen avez - vous testé l'arrivée de courant au bruleur ? essayez de refaire
le test avec une ampoule sur les 2 bornes du bornier bruleur ?
Après avoir mis hors tension , faites un test momentané en inversant la position des fils phase et neutre sur ces 2 mêmes bornes du bruleur et si non concluant
remettez en POSITION INITIALE.