Dépannage LV whirpool adp641

Résolu
Signaler
Messages postés
2
Date d'inscription
dimanche 15 décembre 2013
Statut
Membre
Dernière intervention
15 décembre 2013
-
 cambredaze66 -
mon lv ne prend plus l'eau.je e demande s'il ne s'agit pas de la sécurité electronique du
tuyau de branchement.Peut on le squizer ? A priori la vidange et les prgmes aussi
merci

3 réponses

Messages postés
81342
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2021
24 838
Bonsoir

Que voulez vous dire par "A priori la vidange et les prgmes aussi "
Contrôler si la sécurité anti-débordement n'a pas fonctionné (fuite d'eau)
Cordialement
Messages postés
2
Date d'inscription
dimanche 15 décembre 2013
Statut
Membre
Dernière intervention
15 décembre 2013

quand j'ai tiré l'appareil il n'y avait pas d'eau par terre et tout à l'air sec
quand j'annule les programmes puis que je les redémarre la vidange initiale se
fait puis la lampe verte départ clignote et le remplissage d'eau ne démarre pas
Merci beaucoup de l'aide que vous apportez et à charge de revanche un jour
Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 349
Bonsoir,

vous voulez dire l'aquastop c'est possible le seul moyen est de le tester.

Pas de problème pour faire le test très simple à savoir :

Vous fermez le robinet d'eau
Vous prenez une bassine
Vous dévissez l'extrémité du tuyau côté machine que vous mettez dans la bassine
Profitez pour nettoyer son filtre
Vous ouvrez le robinet d'eau
Vous mettez la machine sous tension
si l'eau coule dans la bassine la panne est après c'est à dire dans la machine
si l'eau ne coule pas cela vient de l'aquastop nettoyez son filtre entre robinet et l'aquastop ou de ses connexions électriques voir électronique à l'intérieur de la machine pour les trouver suivre les deux fils qui rentrent dedans.
combien de fois clignote la lampe merci

probleme résolu pas de fuite constatée au niveau moteur Je pense que j"avais une difficulté avec le flotteur de niveau d'eau;Apres l'avoir un peu secoué la machine est reparti;Merci à tous de vos conseils avises