Lave vaisselle bosch 5312 ne chauffe pas

Signaler
Messages postés
1
Date d'inscription
lundi 16 décembre 2013
Statut
Membre
Dernière intervention
16 décembre 2013
-
 nze123 -
Bonjour à tous,
Tout d'abord merci à vous pour les nombreux renseignements que j'ai déjà trouvé.Mais là je suis dans une impasse. j'ai un lave vaisselle bosch 5312/ff/13 (GV630E3) .Il ne chauffe plus.
Dans le doute,j'ai changé la sonde CTN 165281 (pour rien car l'ancienne était bonne), vérifié la résistance , le switch de pression d'eau ainsi que d'autres tests de continuité...Mon bilan est que dans le module électronique Siemens 5wk5727 , le relai qui envoie la phase sur la résistance n'est pas commandé (alimenté.)? Quand je l'alimente avec une pile 12vdc ,l'eau chauffe .!
Voilà où j'en suis .Vous allez me dire de changer le module électronique !,mais c'est autour de 200€ sans certitude ! donc j'aimerais trouver les shémas électrique de l'ensemble du lave vaisselle et celui du module électronique afin de tout tester.
Ou alors si quelqu'un pouvait me vendre pas cher un module électronique d'occasion qui fonctionne bien sûr !)?
J'ai essayé de mettre une image ,mais un message m'indique qu'il y a eu un problème.
Par avance je vous remercie .

5 réponses

Bonjour,

en ce qui concerne les plans électriques impossible réservés aux 'pro' et de plus payant.

Comme vous avez mis la main sur la panne et que vous ne souhaitez pas changer la carte vu son prix ce que je comprends vous avez la solution

vous dessoudez le relais et avec les infos vous allez chez un spécialiste de composant électronique et là vous pourrez trouver son frère.
Merci pour cette réponse rapide.
Je ne crois pas que ce soit le relai qui soit en cause .En effet le relai n'est pas alimenté (pas de 15volts) .
Lorsque je branche une pile 12volts aux bornes, l'eau chauffe et tout est OK
.J'ai pu tester jusqu'au microprocesseur (gros composant Motorolla GV630 ).La tension en sortie de celui-ci correspondant à la commande du relai est à 0 au lieu de 5v .
Il faudrait que je sache quelles sont les informations nécessaires à l'entrée du module électronique pour que le relai de chauffage soit actif.
Voilà pourquoi je recherche le shéma électronique du module électronique.
J'ai évidemment la CTN (40k variable ) à l'entrée mais peut-être faut-il d'autres signaux venant de switches de sécurité ou de remplissage ....si l'un d'eux était défectueux ...il pourrait causer la panne.
L'idéal serait de trouver un module électronique d'occasion pour lever le doute.
Toute suggestion est la bienvenue..merci
Messages postés
81254
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
1 décembre 2021
24 789
Si non voir ici à petits prix
vous pouvez tenter le coup si vous avez ces associations dans votre ville.

Emmaûs

Envie

ces deux associations forment du personnel en insertion ils ont des plans car j'ai voulu rentrer en tant que bénévole mais non.

bonne chance
Merci pour l'info...hélas ils n'ont pas ce modèle..
Il doit bien y avoir d'autres marchands de piéces détachées d'electromenager d'occasion ??
Je n'en trouve pas .
Merci encore
Bonjour

Je vous conseille le site www.teamhack.de qui regorge d'info sur les lave vaisselles en question (si vous parlez la langue de Goethe) ; cela vous aurai sans doute permis de ne pas changer la CTN ;)

J'ai déjà eu un problème analogue - voir:
http://forums.futura-sciences.com/depannage/240274-pb-programmateur-lv-bosch-sgs5312.html
Malheureusement ca s'est terminé en changement du module...
Cordialement,