Probleme de surpresseur eau

Signaler
-
Messages postés
81200
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2021
-
Bonjour,

J' ai une installation de pompage d'eau d'un puit pour alimenter ma maison, le système est un surpresseur avec pompe sur cuve 60L à vessie qu'on retrouve dans les magasins de bricolage. Après 2 ans d'utilisation, et depuis 1 mois je n'avais plus d'eau au robinet pendant 20 s avant que la pompe redémarre, alors j'ai regonflé la vessie à moins de 2 bars. Ca a bien fonctionné pendant 3 semaines mais maintenant depuis une semaine la pompe ne s'arrête plus, avant de réinvestir je voulais avoir votre avis car depuis 1 semaine je dois brancher et débrancher la pompe quand j'ai besoin d'eau!

2 réponses

Messages postés
81200
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2021
24 755
Bonsoir
Questions:
quand le moteur tourne en permanence quelle pression au mano ??
Vous avez mis une pression de 2 bars dans la vessie, à combien de bars la pompe se met en route??
Le moteur tourne toujours sauf quand je débranche la prise, le mano monte jusqu'a 4 bars et se stabilise mais la pompe tourne toujours si je ne la débranche pas. La pression dans la vessie était de 1.5 bars. je peux recontroler car j'ai peut être perdu un peu d'air. je ne sais pas à combien de bars la pompe se met en route car elle ne s'arrête plus. Avant quand tout fonctionnait c'était un redémarrage à 1.5 bar. je viens d'acheter un cuve à vessie car je pense qvoir une perte d'air dans la vessie.
Messages postés
37155
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
30 novembre 2021
11 107
bonjour

si votre pompe ne s'arrête plus, voyez aussi le pressostat, c'est lui qui enclenche et déclenche la pompe suivant les besoins
Messages postés
81200
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2021
24 755
Bonsoir

Comme le dit Frmu voir le pressostat qui doit avoir un problème , je pense que 3.5bars maxi pour une pompe de ce modèle devrait suffire amplement.
Vous dévisser la vis de réglage et voir ce que cela donne.