Problème Lave vaisselle AK 100 brandt1

Signaler
Messages postés
8
Date d'inscription
mardi 14 janvier 2014
Statut
Membre
Dernière intervention
4 février 2014
-
Messages postés
79432
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2021
-
Bonjour j'ai depuis 3 ans un lave vaisselle BRandt AK10 il y a quelque temps de sa mon lave vaisselle avait une fuite j'ai donc changé le joins et maintenant que le joins et changer quand j essaye de le remettre en route il fait un bruit étrange et du coup il ne fonctionne pas qu'es que sa pourrais être? et comment puis-je le réparer a moindre coup ? merci de l'attention que vous porterais a se message

Désoler de la méprise il es vrais que vous n'avez pas le son
je pence que la pompe a eau commence a se mettre en route plus que je l'entend puis cette une sorte de ronronnement mais le cycle ne se mais pas en route une fois que l'espèce de ronron s'arrête la del lumineuse du lavage clignote

Alors je me suis demander si se n'étais pas le système anti débordement qui ces mis en route du coup comme le désactiver ?
j'ai regarder sur plusieurs site certain disent qu'il faut pencher le Lave Vaisselle mais pas de chance sa ne fonctionne pas pourriez-vous m'aider ?

5 réponses

Messages postés
79432
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2021
23 140
Bonjour

Effectivement il faut commencer par le contrôle anti-débordement en basculant la machine à 45° sur l'arrière pendant 2mn après remise à plat tenter un reset suivant le modèle en maintenant appuyé le bouton départ pendant 30s.
Cordialement.
Messages postés
8
Date d'inscription
mardi 14 janvier 2014
Statut
Membre
Dernière intervention
4 février 2014

Bonjour
Merci de l'attention porter a mon message
j'ai basculer mon lave vaisselle puis j'ai appuyer 30 s sur le reset et pas de chance sa me donne le même résultat auriez vous un autre diagnostique ou quelque chose que je puisse faire?
Messages postés
79432
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2021
23 140
Bonjour

Votre led clignote combien de fois ???
Messages postés
8
Date d'inscription
mardi 14 janvier 2014
Statut
Membre
Dernière intervention
4 février 2014

La led ne s'arrête pas de clignoter
Jusqu'à se que j'intervienne et que j'éteigne mon Lave Vaisselle
Messages postés
79432
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2021
23 140
Bonjour

avez-vous contrôlé si la pièce 124 (flotteur) ne viendrait pas en contact sur l'inter N° 123 vue éclatée

Entraide = partager du temps et un savoir.
Notre satisfaction en retour; communiquer vos solutions apportées.
Messages postés
8
Date d'inscription
mardi 14 janvier 2014
Statut
Membre
Dernière intervention
4 février 2014

bonjour

Excusez moi mais en regardant la vue éclatée je comprend pas bien car je ne voie pas de pièce 124 ni 123
Messages postés
8
Date d'inscription
mardi 14 janvier 2014
Statut
Membre
Dernière intervention
4 février 2014

https://pdf.sogedis.fr/BRANDT%20AK100%20AH8MBRFFC.pdf
Voici la vue en eéclatée de mon lave vaisselle
Messages postés
79432
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2021
23 140
Bonsoir

excuses pour l'erreur de la vue

voir celle-ci
première page
Messages postés
8
Date d'inscription
mardi 14 janvier 2014
Statut
Membre
Dernière intervention
4 février 2014

bonjour
merci du temps que tu apporte a mes message
enfaite j'arrive même pas a voir ou son vraiment ses pièce la dans mon lave vaisselle bon je doute pas que se soit en bas mais laquelle ses
je crois que je vais devoir appeler un réparateur
Messages postés
79432
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 septembre 2021
23 140
Bonjour

Pour atteindre ces pièces il faut enlever le carter N° 101 .
Cordialement