Problème lave linge Indesit WIL 12 fr

Signaler
Messages postés
1
Date d'inscription
dimanche 9 février 2014
Statut
Membre
Dernière intervention
9 février 2014
-
 papy35 -
Bonjour à tous et toute,
J'ai un problème avec ma machine à laver Indésit WIL 12 FR. Elle ne voulait plus fonctionner, le courant électrique passait, le tambour restait immobile. Sur les conseils d'un marchands de pièces détachées en électroménager, j'ai changé les charbons, l'ai remise en route en mode rinçage, à froid, sans vitesse d'essorage. Elle n'a pas accompli entièrement le programme et ne s'est pas vidée ; s'arrêtant remplie à demi. Je l'ai donc arrêtée, attendu le déclenchement de la sécurité de porte, l'ai débranchée, attendu quelques minutes, rebranchée puis l'ai passée en programme vidange. Depuis elle ne s'arrête plus de vidanger, la pompe tourne tout le temps. Au bout de dix minutes j'ai appuyé sur le petit bouton de départ de programme ; tous les voyants se sont allumés au vert, puis le voyant de mise en marche est restée en rouge fixe. Je l'ai donc re-débranchée, attendu le déclenchement de sécurité de porte, puis re-banchée. je l'ai allumée et lancé le programme court 30 minutes. Elle s'est remplie, le tambour a tourné 2-3 tours, puis plus rien, elle reste comme ça allumée mais ne tourne pas !!!!!!
Quelqu'un a-t-il une solution peu onéreuse avant que je passe mes nerfs dessus à coup de masse !!!!!!!! AUUUUU SECOUUURRRRS !!!!

1 réponse

Bonjour,

Pas de panique car nous savons d'après vos commentaires que certaines choses fonctionnent à commencer par :

La sécurité porte ok

les charbons changés ok

la vidange ok

avant de chercher ailleurs avez contrôlé la tachymétrie aimant seul ou avec connexions se trouvent sue l'axe moteur côté charbons.

mais je crains pour une panne sur carte revoyez les connexions de celle-ci