Lave vaisselle whirpool model du 930pwps2

Signaler
-
Messages postés
8791
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
18 janvier 2022
-
Bonjour,
mon lave vaisselle ne lave pas bien,il reste du savon sur la vaiselle ,j'ai fais venir le réparateur.il n'a rien trouvé.tous les morceaux sont bons.

3 réponses

Bonsoir,

vous voulez dire qu'elle fonctionne normalement mais que vous avez un problème avec le produit de lavage.

Les niveaux sont ils bons ,les produits passent par la boîte à produits ou direct dans le panier à couverts.

Le vidange se fait elle bien,ne reste pas d'eau sale après la fin de cycle

les bras d'aspersions fonctionnent normalement

je vous propose dans un premier temps à bien nettoyez les filtres et celui du fond de cuve
Faites l'opération Vinaigre

Comment procéder :

Faites chauffer du vinaigre blanc
Versez le dans le LV
Laissez tremper 15 / 20mn
Puis videz toutes les cochonneries avec une éponge
Après avoir fait cela lancez une machine à vide pour rincez le tout

Au passage lors d'absence pour vacances prolongées faites cette procédure cela évite des ennuis au retour.
j'ai fais venir un technicien ,il n'a pas trouvé le problème.Jattends un deuxième technicien. merci pour vos conseils.
Messages postés
8791
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
18 janvier 2022
4 504
Bonsoir ,

vous n'avez pas répondu à ma question précédente:

les bras tournent ils

l'eau chauffe t elle

vidange t elle normalement

faites un essai avec la pastille dans le panier à couverts.
Mettez du sel dans le réservoir