Lave-vaisselle Whirlpool ADP 9519

yayadavid
Messages postés
9
Date d'inscription
jeudi 20 mars 2014
Statut
Membre
Dernière intervention
23 mars 2014
- 20 mars 2014 à 23:14
yayadavid
Messages postés
9
Date d'inscription
jeudi 20 mars 2014
Statut
Membre
Dernière intervention
23 mars 2014
- 23 mars 2014 à 09:38
Bonjour,
J'ai un Lave-vaisselle Whirlpool ADP 9519, j'ai acheté une sonde secu LV antidébordement, je n'arrive pas à enlever l'ancienne pour faire l'échange.
J'ai débranché le lave-vaisselle, enlever le connecteur, effectuer un quart de tour, mais je n'ose pas forcer, je pense que cela doit s'enlever facilement.
Je suis preneur de la méthode pour réussir.
Merci à Vous.

6 réponses

stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 125
21 mars 2014 à 07:39
Bonjour

Est-ce ce modèle??


cliquez sur image pour agrandir
0
yayadavid
Messages postés
9
Date d'inscription
jeudi 20 mars 2014
Statut
Membre
Dernière intervention
23 mars 2014

21 mars 2014 à 18:31
Bonjour,

Oui c'est exactement ce modèle.
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 125
22 mars 2014 à 07:11
Bonjour
Dans le 1/4 de tour vous avez une languette extérieur qui doit falloir dégager pour finir la rotation. Visible à droite de la photo
Cordialement
0
yayadavid
Messages postés
9
Date d'inscription
jeudi 20 mars 2014
Statut
Membre
Dernière intervention
23 mars 2014

Modifié par yayadavid le 22/03/2014 à 08:00
Bonjour
J'ai effectué 1/4 de tour en dégageant la languette mais ça ne veux pas se dégager.
Faut-il tourner dans le sens des aiguilles d'une montre ou l'opposé ?
Comment faut-il tirer ? est ce qu'on peut utiliser un outil ?
Peut-on pousser par l'intérieur ?
Merci pour vos réponses.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 125
22 mars 2014 à 08:20
Chaque sonde à son propre montage. Vous avez l'avantage d'avoir un modèle sous les yeux observez sa conception . Ne pas utiliser un outil vous risquez de détériorer le support.
0
yayadavid
Messages postés
9
Date d'inscription
jeudi 20 mars 2014
Statut
Membre
Dernière intervention
23 mars 2014

23 mars 2014 à 09:38
Bonjour,
Pour ma part, l'observation de la nouvelle sonde n'a pas été suffisante. Ce que j'ai fait pour réussir à la démonter:
- démontage intérieur des différents bras et filtre pour rendre visible la sonde,
- débranchement électrique,
- renversement du lave-vaisselle sur des planches pour pouvoir ouvrir la porte (quand il est couché par terre, ce n'est pas facile d'ouvrir la porte car elle frotte),
- démontage du socle pour accéder à la sonde,
- dévissage de la sonde (en fait c'est dans le sens habituel du dévissage : sens contraire des aiguilles d'une montre) jusqu'en butée,
- de l'intérieur du lave vaisselle, je n'ai plus eu qu'à pousser (fort) sur la sonde pour l'extraire de son logement (j'ai constaté visuellement que les ergots étaient bien alignés avec ceux de leur logement).
- remontage et test, ça marche.
Pour info mon lave-vaisselle à 16 ans et il clignotait systématiquement avec le code erreur F4. La pompe faisait un drôle de bruit, j'ai donc acheté sur un site web de pièces détachées une nouvelle pompe et la sonde de niveau d'eau.
Et voilà, le premier test est concluant.
0