Problème avec un lave vaisselle laden c869

lunashua
Messages postés
7
Date d'inscription
mardi 28 mai 2013
Statut
Membre
Dernière intervention
20 mars 2014
- 20 mars 2014 à 20:50
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
- 21 mars 2014 à 07:02
bonjour à tous voila j'ai un problème avec mon lave vaisselle laden c 869 AAA class en effet
depuis maintenent un petit moment il ne lave plus aussi bien qu'avant et . de plus les pastilles restent dedans sans que la vaisselle soit propre ( je trouve les pastilles presque neuves au fond du lv aisez moi svp d'avance merci .

1 réponse

labricole47
Messages postés
15164
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
27 juin 2022
2 256
20 mars 2014 à 21:57
bonsoir
pendant le lavage ouvrez la porte
y a t'il de l'eau
le "tourniquer" tourne t'il
0
lunashua
Messages postés
7
Date d'inscription
mardi 28 mai 2013
Statut
Membre
Dernière intervention
20 mars 2014

20 mars 2014 à 22:10
bonsoir il y a de l'eau brulante et je n'ai pas vu si ça tourner mais les pastilles sont encore au fond merci
0
labricole47
Messages postés
15164
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
27 juin 2022
2 256
Modifié par labricole47 le 20/03/2014 à 22:22
entendez vous la pompe tourner
peut etre un condensateur hs sur la pompe de lavage
0
lunashua
Messages postés
7
Date d'inscription
mardi 28 mai 2013
Statut
Membre
Dernière intervention
20 mars 2014

20 mars 2014 à 22:25
merci labricole 47
0
lunashua
Messages postés
7
Date d'inscription
mardi 28 mai 2013
Statut
Membre
Dernière intervention
20 mars 2014

20 mars 2014 à 22:34
j'entend un bruit d'eau qui coule mais je ne sait pas si le truc tourne ....
0
labricole47
Messages postés
15164
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
27 juin 2022
2 256
21 mars 2014 à 06:54
bonjour
verifiez l'etat de votre filtre ,si ok
sous votre lave vaissele il y a le moteur qui sert au lavage :verifiez le condensateur
0