Sèche linge faure indique cuve pleine alors que vide

sk142
Messages postés
3
Date d'inscription
dimanche 6 avril 2014
Statut
Membre
Dernière intervention
29 mars 2016
- 6 avril 2014 à 20:10
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
- 6 avril 2014 à 20:52
Bonjour, j'ai un sèche linge Faure LSK-319 qui ces derniers temps s'arrête avec le voyant rouge de cuve de récupération pleine alors qu'il n'y a pas d'eau dedans.
Nous avons démonté l'arrière, j'ai tout nettoyé, il y avait de la poussière partout. J'ai aussi nettoyé le bac de récupération d'eau dans lequel baigne la valve du réservoir des eaux à récupérer . Il y avait une grosse bouloche qui bloquait sans doute la valve. J'ai nettoyé à l'aveugle, tout ce que j'ai pu, en tâtonnant.
Le sèche linge a marché deux lessives et maintenant, il refait la même chose. Que me conseillez-vous? J'ai lu qu'il y avait un charbon indiquant l'humidité, mais je ne sais ni à quoi il ressemble ni où il se trouve.
Merci pour votre réponse, en attendant, il fait beau, je suspends mon linge dehors !
à bientôt
sk142

1 réponse

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 537
6 avril 2014 à 20:52
Bonsoir,

Normalement avec ce message le problème vient de la pompe de relevage et de son petit tuyau bouché par ??

sur la votre vous avez le clapet anti retour à vérifier N°153

schéma machine

https://pieces-detachees.sogedis.fr/marque-FAURE-reference-LSK319+91672004100.htm
0