Lave vaisselle qui ne chauffe plus

evadevonn - 30 avril 2014 à 12:59
b richard 31 Messages postés 2973 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 6 décembre 2022 - 30 avril 2014 à 17:23
bonjour voila mon probleme mon lave vaissellede marque laser il est equipé d'une resistance de chauffe avec mon testeur je trouve bien de 230V au cosse et je ne pense pas que la resistance soi coupé car je les tester a l'ohmétre et il sonne avez vous une idée pourquoi ceci ne chauffe pas merci davance

2 réponses

stf_frmu Messages postés 39867 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 5 décembre 2022 11 696
30 avril 2014 à 15:06
bonjour

si vous avez testé 220 v aux bornes de la résistance, c'est que le courant y arrive.
si vous avez testé la résistance et que ça bip cela peut être une bonne chose.

maintenant il faudrait faire le test sur plus longtemps.

vois si le courant arrive assez longtemps sur la résistance ou si au bout d e3 minutes il se coupe.

il faudrait aussi tester la résistance quand elle est chaude.

il est possible qu'en chauffant elle se déconnecte intérieurement que qu'elle ne fournisse plus de chaleur
0
b richard 31 Messages postés 2973 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 6 décembre 2022 762
30 avril 2014 à 17:23
bonjour,
si la résistance est un "tunnel de chauffe" c'est au connecteur qu'il faut mesurer la valeur ohmique car sous ce connecteur y est installé 2 thermofusibles conformément a la règlementation
car votre descriptif est illogique sans cela
0