Panne lave vaisselle bosch ref sgi45m95eu/86. 3 en 1 super sile [Résolu]

Angedeglace 4 Messages postés jeudi 15 mai 2014Date d'inscription 16 mai 2014 Dernière intervention - 15 mai 2014 à 00:51 - Dernière réponse : stf_jpd87 46277 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 août 2018 Dernière intervention
- 26 mai 2014 à 20:04
Bonjour,
Voila mon soucis a chaque fois il reste de l eau au fond du lave vaisselle , je viens de faire changement du bloc chambre de compression, ventouse et contacteurs *2 mais toujours le meme probleme , il chauffe bien , l eau arrive bien et quand je branche en direct la pompe de vidange sur mon établi elle tourne , d aprés les forums la pompe du lave vaisselle doit tourner au demarrage du lave vaisselle visiblement pas la mienne, mon filtre est propre et rien ne bloque les helices de la pompe ! Avez vous une idée de ma panne de vidange? Est il possible que la pompe de vidange ne dispose assez de force quand elle il y a de l eau ? Merci pour vos réponses car je suis au bout de mes recherches ! Cdlt
Afficher la suite 

Votre réponse

8 réponses

stf_jpd87 46277 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 août 2018 Dernière intervention - 15 mai 2014 à 07:24
0
Merci
Bonouir

Avant de parler de la vidange que constatez-vous sur le rinçage, le lavage, et le séchage ???
Après le rinçage y a t-il une vidange??
Commenter la réponse de stf_jpd87
Angedeglace 4 Messages postés jeudi 15 mai 2014Date d'inscription 16 mai 2014 Dernière intervention - 15 mai 2014 à 07:46
0
Merci
Bonjour, oui les 3 cycles sont ok
Commenter la réponse de Angedeglace
stf_jpd87 46277 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 août 2018 Dernière intervention - 15 mai 2014 à 08:18
0
Merci
Bonjour

Il est possible que votre tuyau d'évacuation soit trop haut ou bouché en partie ce qui occasionnerait une mauvaise évacuation et un retour d'eau.
Oui effectivement une vidange de départ se fait étonnant que ce ne soit pas le cas sur votre appareil???
Commenter la réponse de stf_jpd87
Angedeglace 4 Messages postés jeudi 15 mai 2014Date d'inscription 16 mai 2014 Dernière intervention - 16 mai 2014 à 00:53
0
Merci
Bonjour, merci pour vos avis mon tuyau de vidange est propre mais j ai vraiment l impression que la pompe de vidange déconne je vais faire le changement dés récéption car aprés tout vu le prix 24 euro je prend pas beaucoup de risque et surtout il y a de forte chance pour qu elle soit en cause. Quoi qu il arrive je vous tiens au courant merci
Commenter la réponse de Angedeglace
0
Merci
Bonjour,

Profitez du démontage de la pompe pour la tester .
Si elle ne tourne pas changer
Si elle tourne mais difficilement à changer
Car une pompe peu très bien tourner à vide et en charge pas (cause bobinage fatigué)
Commenter la réponse de papy35
Angedeglace 4 Messages postés jeudi 15 mai 2014Date d'inscription 16 mai 2014 Dernière intervention - 16 mai 2014 à 17:53
0
Merci
Bonjour papy, oui justement quand je test la pompe elle toune mais je pense qu effectivement le bobinage doit être faible et du coup elle manque de force avec l eau, quoi qu il arrive je vous tiens au courant de la suite de ma panne .merci encore a tous cdlt
Commenter la réponse de Angedeglace
Angedeglace - 26 mai 2014 à 11:20
0
Merci
Bonjour, je reviens vers vous et je vous confirme que c été bien la pompe enfin le bobinage qui devait etre faible puisque maintenant aprés le changement de la pompe le lave vaisselle fonctionne correctement . Merci
stf_jpd87 46277 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 août 2018 Dernière intervention - 26 mai 2014 à 20:04
Merci du retour qui pourra servir à d'autres internautes pour une panne similaire.
Mis en résolu.
Commenter la réponse de Angedeglace