LV de Dietrich Vn 8929e1

kisfer50
Messages postés
2
Date d'inscription
mercredi 28 mai 2014
Statut
Membre
Dernière intervention
28 mai 2014
- 28 mai 2014 à 10:46
 papy35 - 28 mai 2014 à 12:56
Bonjour,
Après avoir enclenché la veille le bouton marche de la programmation pour un démarrage de nuit, le 2ème voyant se met à clignoter et il n'a pas fonctionné, pouvez vous m'aider.
Merci

3 réponses

Bonjour,

Avant de chercher la cause de la panne,pouvez vous donner les coordonnées de votre appareil, (marque,type,N°de référence)

Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois important

Décrivez un peu ce que vous avez constaté car une mauvaise description peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles divers ci-dessous:


Il se met sous tension vérifiez :

Vous n'avez pas de fuite dessous la machine ,penchez là à 45° sur l'arrière l'eau doit sortir si fuite

Le panier supérieur est il bien emboité dans son logement

La touche ou bouton départ différé est il activé ou pas

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange,dans ce cas mettre une casserole d'eau dedans et vérifier

Le robinet d'eau est il ouvert,ne pas rigoler

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'aquastop fonctionne t il ,c'est à dire remplissage en eau si machine équipée juste après le robinet (boîtier gris)

L'électrovanne en entrée du circuit d'eau fonctionne t il juste en entrée du répartiteur

Le répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté

Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire (pannes fréquentes)

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)
0
kisfer50
Messages postés
2
Date d'inscription
mercredi 28 mai 2014
Statut
Membre
Dernière intervention
28 mai 2014

28 mai 2014 à 12:26
LV Dedietrich VN 8929E1

A priori en differré il n'est pas parti.
Ce matin essai en direct (temps 85) travail 1/2 h environ arrêt puis remise à 0.

j'ai mis une casserole d'eau et marche direct :OK.
0
Bonjour,


combien de fois clignote le voyant

avez vous vérifié la pompe de vidange si elle fonctionne

est il alimenté en eau par la voie normale.

cela voudrait dire que l'alimentation en eau se fait pas normalement
0