Lave vaisselle curtiss MLVE 1249 [Résolu]

- 3 juin 2014 à 17:04 - Dernière réponse :  sakou
- 30 déc. 2015 à 01:29
Bonjour,
mon lave vaisselle au bout de quelques minutes de lavage se met à clignoter au niveau demande de plaquette 2en1 et ne vidange plus.Je suis vraiment ennuyé pourriez-vous me dire ce que je peut faire
Merçi d'avance
Afficher la suite 

Votre réponse

4 réponses

Meilleure réponse
Messages postés
19135
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
16 novembre 2018
- 3 juin 2014 à 17:37
1
Merci
Bjr, je doute que votre Lv vous demande une plaquette 2en1?? et si vous mettez une 3en1 il se passe quoi??
donnez plus d info sur ce qu il fait ou ne fait pas.. vidange, lavage, les bras tournent ou pas, est ce que l eau est chaude ou non?? etc..

Merci Icare95 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 4074 internautes ce mois-ci

Commenter la réponse de Icare95
Meilleure réponse
Messages postés
1
Date d'inscription
samedi 5 juillet 2014
Dernière intervention
5 juillet 2014
- 5 juil. 2014 à 13:36
1
Merci
Mon lave vaisselle fait comme ca. je l'ai fais marcher en "eco" mais quand il a fini il clignote en Plaquette 2en1 aussi. Il nettoye mais il ne vide plus.

Merci mymahoganybay 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 4074 internautes ce mois-ci

Bonjour j'ai le même soucis que vous. Avez vous trouvez la solution ??
bonjours tuyau d'évacuation boucher
Commenter la réponse de mymahoganybay