Toujours rien après changement du moteur...

Nitrom - 25 juin 2014 à 20:27
 Nitrom - 26 juin 2014 à 13:55
Bonjour,
Me revoici ici car après changement de moteur mon lave linge ne tourne toujours pas:'(
Vous m'aviez aidé dans ce topic:
https://bricolage.linternaute.com/forum/affich-120776230-lave-linge-candy-qui-a-deja-crame-deux-cartes-de-puissance#top

J'ai donc changé le moteur, une carte neuve. La machine se met en route, la fonction vidange fonctionne mais dès que le moteur doit tourner et bien... rien.
Je ne vois plus du tout où je peux chercher la panne, si vous avez des idées...
Sachant qu'en plus un dépanneur prend 60€, je veux tout faire avant qu'il me dise "et bien achetez en une autre"

Merci

12 réponses

labricole47 Messages postés 15576 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 3 octobre 2022 2 271
25 juin 2014 à 20:47
bonjour
vous avez mis un moteur neuf ou occase?
0
Pour moi il à l'air assez neuf, acheté sur toutelapiece si vous connaissez...
0
labricole47 Messages postés 15576 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 3 octobre 2022 2 271
25 juin 2014 à 20:54
on ne sait jamais ;regardez usure balais
0
Ce sont bien les charbons?
Au moins 2,5cm j'ai pu voir sur certains forums c'est cohérent?
0
labricole47 Messages postés 15576 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 3 octobre 2022 2 271
25 juin 2014 à 21:02
oui balais ou charbons c'est idem plus de 1 cm c'est nikel
0
labricole47 Messages postés 15576 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 3 octobre 2022 2 271
25 juin 2014 à 21:03
mes compétences s'arrêtent au moteur dsl
0
Le moteur est bien neuf, il y a encore les stries sur les charbons, et sur l'autre moteur, ils sont encore très long...
Ne soyez pas désolé, vous m'avez été d'une grande aide déjà! :-)
Je vais poster une photo pour vous demander quelle est cette piece
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Voici la pièce, c'est cylindrique situé à l'arrière de la machine.
Les liens sont les mêmes.

https://www.casimages.com/i/14062509265866353.jpg.html

<a href="https://www.casimages.com/i/14062509265866353.jpg.html" title="upload image"><img src="http://nsa34.casimages.com/img/2014/06/25/14062509265866353.jpg" alt="hebergeur d'image" border="0"/>

[url=http://www.casimages.com/img.php?i=14062509265866353.jpg][img]http://nsa34.casimages.com/img/2014/06/25/mini_14062509265866353.jpg/img/url

[URL=http://www.casimages.com/img.php?i=14062509265866353.jpg][img]http://nsa34.casimages.com/img/2014/06/25/14062509265866353.jpg/img/URL
0
Au cas où, y a t'il un ou des fusibles dans la machine?
0
labricole47 Messages postés 15576 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 3 octobre 2022 2 271
25 juin 2014 à 21:27
la forme fait penser a un condensateur ;qu'y a t'il écrit dessus ; mais un moteur a balais n'a pas besoin d'un condensateur de démarrage
0
Voici les ecritures, excusez ma lenteur, entre le demontage, la photo, l'upload... Je ne suis pas une flèche!

https://www.casimages.com/i/140625100015968328.jpg.html
0
labricole47 Messages postés 15576 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 3 octobre 2022 2 271
25 juin 2014 à 22:12
dsl connais pas ;mais il y a d'autres personnes qui pourrons vous aider attendons
0
Merci beaucoup encore pour votre aide.
Je vais ouvrir un autre topic, voir si du monde sait tester les cartes electroniques.
Au cas où vraiment pas de bol la 3e serait défectueuse...
0
stf_jpd87 Messages postés 87395 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 octobre 2022 26 375
26 juin 2014 à 07:17
Bonjour

Ce que vous montrez sur la photo et un antiparasite. Si votre machine s'allume c'est qu'il est en état de marche.
Pour la carte je vous ai répondu .
Merci de ne pas créer d'autres messages pour un même problème.
0
Merci de votre réponse.
Je viens d'aller voir l'autre topic, désolé du doublon.

Bertrand
0