Pb fonctionnement Karcher K7260

Myginza Messages postés 1 Date d'inscription jeudi 24 juillet 2014 Statut Membre Dernière intervention 24 juillet 2014 - 24 juil. 2014 à 12:34
xplom Messages postés 33151 Date d'inscription mardi 17 septembre 2013 Statut Contributeur Dernière intervention 4 décembre 2022 - 25 juil. 2014 à 13:39
Bonjour,

Mon Karcher K7260 qui fonctionnait encore bien la semaine dernière (Lapalisse) fonctionne en saccades. Ce n'est pas le pb de la lance car il le fait avec tous les 3 types. L'eau sort bien en HP. Une fuite d'eau semble exister au niveau de l'appareil. J'ai nettoyé le filtre sur l'arrivée d'eau mais cela n'a pas réglé le pb.
Merci de vos conseils

Cordialement

3 réponses

labricole47 Messages postés 15907 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 5 décembre 2022 2 295
24 juil. 2014 à 19:32
bonjour
les saccades sont elles aussi sans la lance (tuyau seul ) ?
0
stf_jpd87 Messages postés 88531 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 décembre 2022 26 502
25 juil. 2014 à 07:05
Bonjour

Soit une prise d'air en entrée mais étonnant car je suppose que vous avez une arrivée sous pression,soit le contact d'arrêt défectueux.
Cordialement
0
xplom Messages postés 33151 Date d'inscription mardi 17 septembre 2013 Statut Contributeur Dernière intervention 4 décembre 2022 2 527
25 juil. 2014 à 13:39
bonjour

j'ai eu ce symptôme dernièrement, et c'était le robinet de puisage pas assez ouvert...
bonne suite à vous
0