Karcher ref: K 7.85 [Résolu]

lulu54580 11 Messages postés mardi 30 août 2016Date d'inscription 20 février 2017 Dernière intervention - 18 sept. 2016 à 21:19 - Dernière réponse : stf_frmu 25866 Messages postés mercredi 22 février 2012Date d'inscriptionModérateurStatut 14 mars 2018 Dernière intervention
- 19 sept. 2016 à 19:36
quand j'utilise mon karcher de ref K 7.85, il fonctionne tres mal. il donne sans cesse des acoups quand j' actione la lance d'arrosage.Pouvez vous m'aider a definir la cause du mauvais fonctionnement de l'appareil.Je vous remercie d'avance.
Afficher la suite 

9 réponses

Répondre au sujet
stf_frmu 25866 Messages postés mercredi 22 février 2012Date d'inscriptionModérateurStatut 14 mars 2018 Dernière intervention - Modifié par Jennifer_Hebrard le 18/04/2018 à 14:56
0
Utile
8
bst votre tuyau d'arrosage est t'il d'un seul bout ?
avec vosu des embouts style "gardena" au bout ?


stf_frmu 25866 Messages postés mercredi 22 février 2012Date d'inscriptionModérateurStatut 14 mars 2018 Dernière intervention - 19 sept. 2016 à 10:18
alors comment votre tuyau est raccordé sur le robinet mural et sur le nettoyeur haute pression ?
lulu54580 11 Messages postés mardi 30 août 2016Date d'inscription 20 février 2017 Dernière intervention - 19 sept. 2016 à 12:46
mon tuyau est raccordé d'une part au robinet mural par l'intermediaire d'un embout qui se visse dessus et d'une d'une attache rapide provenant du tuyau qui est lié au karcher.
stf_frmu 25866 Messages postés mercredi 22 février 2012Date d'inscriptionModérateurStatut 14 mars 2018 Dernière intervention - 19 sept. 2016 à 12:55
branchez votre tuyau a l'aide du raccord rapide au robinet.
a l'autre bout de votre tuyau vous avez un autre raccord rapide qui se branche sur le nettoyeur haute pression.
ne le branchez pas sur le nettoyeur haute pression et ouvrez a fond votre robinet.
l'eau sort elle du tuyau ou pas
lulu54580 11 Messages postés mardi 30 août 2016Date d'inscription 20 février 2017 Dernière intervention > stf_frmu 25866 Messages postés mercredi 22 février 2012Date d'inscriptionModérateurStatut 14 mars 2018 Dernière intervention - 19 sept. 2016 à 17:42
effectivement , l'eau sort tres mal du tuyau,par endroit j'ai remarqué que le tuyau d'arrosage etait de temps en temps aplati sur l'enrouleur.j'ai changé le tuyau par un autre,le karcher fonctionne tres bien.je suis tres content et je vous remercie de m'avoir elucidé ce probleme.bonne journée
stf_frmu 25866 Messages postés mercredi 22 février 2012Date d'inscriptionModérateurStatut 14 mars 2018 Dernière intervention - 19 sept. 2016 à 19:36
pas de soucis!
Commenter la réponse de stf_frmu