Lave vaisselle whirlpool adp 9418

lucie06220 Messages postés 3 Date d'inscription mercredi 6 août 2014 Statut Membre Dernière intervention 6 août 2014 - 6 août 2014 à 16:32
stf_jpd87 Messages postés 89422 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 février 2023 - 7 août 2014 à 07:54
bonjour mon lave vaisselle ses mis en sécurité en changeant le tuyau de vidange et j'arrive pas a le remettre en marche l'eau n'arrive plus on ma dit de le declancher par l'arriere mais je sais pas ou mettre de votre aide svp merci

3 réponses

stf_jpd87 Messages postés 89422 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 février 2023 26 660
6 août 2014 à 19:17
Bonsoir

Quel code erreur ??
Je ne vois pas le rapport entre changer un tuyau de vidange et votre panne, sauf si en le manipulant vous avez débranché une prise ou un câble??
vue éclatée pour vous aider

0
lucie06220 Messages postés 3 Date d'inscription mercredi 6 août 2014 Statut Membre Dernière intervention 6 août 2014
6 août 2014 à 20:40
merci on me dit de renclencher l'electrovane car je l'ai penche et je les mis en securite
0
lucie06220 Messages postés 3 Date d'inscription mercredi 6 août 2014 Statut Membre Dernière intervention 6 août 2014
6 août 2014 à 20:42
merci pour le schema mais ou est l'electrovane dessus
0
stf_jpd87 Messages postés 89422 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 février 2023 26 660
7 août 2014 à 07:54
N° 571 0


cliquez sur image pour agrandir
0