Lave vaisselle neff

Signaler
Messages postés
2
Date d'inscription
mercredi 1 octobre 2014
Statut
Membre
Dernière intervention
2 octobre 2014
-
manududoubs
Messages postés
2
Date d'inscription
mercredi 1 octobre 2014
Statut
Membre
Dernière intervention
2 octobre 2014
-
bonjour, jai un lave vaisselle Neff integrable N° serie S51T69X5EU/28, il ne se met plus en route, et j'ai la led manque d'eau qui clignote en même temps que manque de produit de rinçage, alors que mon filtre d'eau est propre et j'ai du produit de rinçage
que controler ?

2 réponses

Bonsoir,

Décrivez un peu ce que vous avez constaté car une mauvaise description peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles divers ci-dessous:


Il se met sous tension vérifiez :

Vous n'avez pas de fuite dessous la machine ,penchez là à 45° sur l'arrière l'eau doit sortir si fuite

Le panier supérieur est il bien emboité dans son logement

La touche ou bouton départ différé est il activé ou pas

La sécurité de porte fonctionne t elle

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange,dans ce cas mettre une casserole d'eau dedans et vérifier

Le robinet d'eau est il ouvert,ne pas rigoler

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'aquastop fonctionne t il ,c'est à dire remplissage en eau si machine équipée juste après le robinet (boîtier gris)

L'électrovanne en entrée du circuit d'eau fonctionne t il juste en entrée du répartiteur

Le répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté


Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire (pannes fréquentes)

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)
Messages postés
2
Date d'inscription
mercredi 1 octobre 2014
Statut
Membre
Dernière intervention
2 octobre 2014

lorsque j'appui sur le bouton marche, apres quelque seconde j'ai la led robinet d'eau qui clignote en meme temps que le manque de rinçage