Lave vaisselle bosch aquasensor

gros62 Messages postés 1 Date d'inscription mercredi 5 novembre 2014 Statut Membre Dernière intervention 5 novembre 2014 - 5 nov. 2014 à 20:53
stf_jpd87 Messages postés 95154 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 mai 2024 - 17 nov. 2014 à 06:48
Bj g un lave vaisselle bloquer avec la pompe de lavage qui tourne en permanance g démonter la partie gauche et nettoyer le circuit d'eau et cela ne change rien

5 réponses

stf_jpd87 Messages postés 95154 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 mai 2024 27 596
6 nov. 2014 à 07:29
Bonjour
Vous avez à l'ouverture de votre message un bandeau rouge qui vous demande de préciser la marque et le modèle de votre appareil. Merci d'apporter cette précision pour nous permettre de vous répondre.
A+
L'eau chauffe t-elle ???
0
il ne pren pa do il es vide
0
stf_jpd87 Messages postés 95154 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 mai 2024 27 596
7 nov. 2014 à 07:19
Quelle référence ????
0
S9G51B
0
stf_jpd87 Messages postés 95154 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 mai 2024 27 596
8 nov. 2014 à 08:13
Désolé j'ai oublié de vous demander la marque de l'appareil.
Faites cette opération :
vous basculez sur l'arrière à 45° votre appareil pendant 2mn, après remise à plat vous relancez un programme.
Que se passe t-il???
0
il ne se passe rien
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 95154 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 mai 2024 27 596
17 nov. 2014 à 06:48
Bonjour

Vérifiez si le contact N° 0 417 du flotteur 0 418 n'est pas bloqué ???
VUE ECLATEE
Référence de votre appareil ,SE26A251FF/01
0