Seche linge aeg lavatherm T 59840

Signaler
Messages postés
8
Date d'inscription
vendredi 28 novembre 2014
Statut
Membre
Dernière intervention
2 décembre 2014
-
Messages postés
8
Date d'inscription
vendredi 28 novembre 2014
Statut
Membre
Dernière intervention
2 décembre 2014
-
ne chauffe plus panne e60

5 réponses

Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 713
Bonjour,


E60 Probléme de résistance,connecteurs,au pire relais sur carte
Messages postés
8
Date d'inscription
vendredi 28 novembre 2014
Statut
Membre
Dernière intervention
2 décembre 2014

bonjour la resisrance elle se trouve ou merci
Messages postés
67786
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 septembre 2020
13 901
Bonsoir

Référence erronée ou incomplète, Merci.
Messages postés
8
Date d'inscription
vendredi 28 novembre 2014
Statut
Membre
Dernière intervention
2 décembre 2014
>
Messages postés
67786
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 septembre 2020

bonjour la resistance ellle se trouve ou sur le seche linge aeg lavatherm 59840... numero serie et le 916 096 196 0 c
Messages postés
8
Date d'inscription
vendredi 28 novembre 2014
Statut
Membre
Dernière intervention
2 décembre 2014

et le connecteurs merci
Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 713
Bonjour,


N'ayant pas votre référence dans la base de données,je vous pose la question suivante

Votre machine se charge par le dessus ou façade avant.


si par le dessus résistance sur le côté de la machine
si en façade résistance sur l'arrière

avant de la changer il faut la tester ainsi que les klixons de température
lorsque l'on parle de connecteurs c'est la jonction des fils entre eux
Messages postés
8
Date d'inscription
vendredi 28 novembre 2014
Statut
Membre
Dernière intervention
2 décembre 2014

merci. moi je parle bien d un seche linge mes pas de machine a laver
Messages postés
8
Date d'inscription
vendredi 28 novembre 2014
Statut
Membre
Dernière intervention
2 décembre 2014
>
Messages postés
8
Date d'inscription
vendredi 28 novembre 2014
Statut
Membre
Dernière intervention
2 décembre 2014

ellle se charge par devant
Messages postés
67786
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 septembre 2020
13 901
Bonsoir Si c'est ce modèle il manquait le T = T 59840.

vue éclatée
Bonsoir,


Voyez le fait de donner une mauvaise information sur la référence on s'écarte du problème.


Quant au chargement par devant ou Hublot vous avez le sèche linge et le lave linge avec cette possibilité là.


quant à la résistance vous ne la trouverez pas car machine avec pompe à chaleur.

Cordialement

Papy35
Messages postés
8
Date d'inscription
vendredi 28 novembre 2014
Statut
Membre
Dernière intervention
2 décembre 2014

merci beaucoup .comment faire pour la panne erreur E60 sy a pas de resistance merci
Messages postés
67786
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 septembre 2020
13 901
Bonjour

Voir Ce lien qui vous oriente vers une solution :
http://bricolage.linternaute.com/forum/affich-111471-pourquoi-l-erreur-e60-survient-elle-sur-s-l-aeg-57800.
Voir aussi la sonde N° E 48

cliquez sur image pour agrandir

Entraide = partager du temps et un savoir. 
Notre satisfaction en retour; communiquer vos solutions apportées..
Messages postés
8
Date d'inscription
vendredi 28 novembre 2014
Statut
Membre
Dernière intervention
2 décembre 2014

merci la sonde se trouve dans la boite de chauffe ? pour le seche linge lavatherm T59840 E 60