Sos lave vaiselle

bri08 Messages postés 10 Date d'inscription mardi 22 avril 2014 Statut Membre Dernière intervention 19 décembre 2014 - 9 déc. 2014 à 13:01
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 - 9 déc. 2014 à 15:54
Bonjour,
celui ci ce mets en marche et au bout de 5 minute s'arrete cela peutil provenir de mon arrivee d'eau qui n'est pas assez puissante car j'avais un bleme avec ce robinet qui etait grippe

3 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 651
9 déc. 2014 à 13:07
Bonjour,

Pour commencer donnez sa référence sinon impossible de vous aider
0
bri08 Messages postés 10 Date d'inscription mardi 22 avril 2014 Statut Membre Dernière intervention 19 décembre 2014 1
9 déc. 2014 à 15:38
lave vaiselle fagor innova LFF-013 j'ai un bleme mon lave vaiselle se mets en marche et au bout de 5 minutes il s'arrete ; j'ai un bleme avec le robinet d'arrive d'eau il est grippe cela a t-il un rapport s'il l'arrivee d'eau n'est pas assez puissante
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 651
9 déc. 2014 à 15:54
Voici le schéma machine ci dessous

https://pieces-detachees.sogedis.fr/marque-FAGOR-reference-LFF-013+LFF.013+LFF013+906111638.htm

oui si l'eau ne rentre pas à son vrai débit il se peut mais nous allons vérifier point par point à savoir .répondez à ces questions une à une après avoir contrôlé

Il se met sous tension vérifiez :

Vous n'avez pas de fuite dessous la machine ,penchez là à 45° sur l'arrière l'eau doit sortir si fuite

Le panier supérieur est il bien emboité dans son logement,attention au joint

La touche ou bouton départ différé est il activé ou pas

La sécurité de porte fonctionne t elle

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange,dans ce cas mettre une casserole d'eau dedans et vérifier

Le robinet d'eau est il ouvert,ne pas rigoler

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'aquastop fonctionne t il ,c'est à dire remplissage en eau si machine équipée juste après le robinet (boîtier gris)

L'électrovanne en entrée du circuit d'eau fonctionne t il juste en entrée du répartiteur

Le répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté

Le Débitmétre sur le répartiteur ou en sortie si l'eau ne sort pas du répartiteur

Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire (pannes fréquentes)

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)

Durant les 5 mn l'eau est t elle chaude
0