Tambour presque bloqué MLL whirpool lf10

JLLETHEULE Messages postés 9 Date d'inscription samedi 8 novembre 2008 Statut Membre Dernière intervention 1 mars 2015 - 17 déc. 2014 à 05:46
JLLETHEULE Messages postés 9 Date d'inscription samedi 8 novembre 2008 Statut Membre Dernière intervention 1 mars 2015 - 18 déc. 2014 à 18:30
Bonjour,

En fin de cycle, le tambour de notre MLL s'est presque bloqué. Quand j'essaie de le faire tourner, c'est avec difficulté, il grince un peu, tout se passe comme si quelque chose le coinçait.

J'ai démonté la plaque derrière, je vois le système de rotation, et la courroie et tout a l'air normale.

J'ai retiré le filtre. OK.

Il me faut aller plus loin. Peut-être en essayant de démonter le dessus... Mais je me demande si je vais m'en sortir. Avez-vous des idées pour m'aider?

Merci d'avance

5 réponses

Daniel 26 Messages postés 16681 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 22 avril 2024 4 351
17 déc. 2014 à 07:31
Bonjour,
Retirez la courroie, faites tourner le tambour (vide) seul à la main avec la poulie .
Vous devriez par ce moyen vous rendre compte si c'est lui qui force et localiser le grincement.
Cdlt,
0
JLLETHEULE Messages postés 9 Date d'inscription samedi 8 novembre 2008 Statut Membre Dernière intervention 1 mars 2015
17 déc. 2014 à 11:39
Bonne idée, merci!

C'est ce que j'ai fait. Je constate, en essayant de le faire tourner, que c'est bien au niveau du tambour qu'il y a un coinçus et non au niveau du moteur d'entraînement.

Cela dit, je ne peux pas en identifier l'origine.

Me voilà face à une masse un peu mobile, carénée de plastique, il va falloir que je trouve des moyens d'aller plus loin dans l'exploration...

Avez-vous des idées à me donner pour aller plus loin sans prendre de risques?

Merci d'avance
0
Bonjour,

donnez votre référence machine que vous trouverez sur la plaque constructeur.
0
JLLETHEULE Messages postés 9 Date d'inscription samedi 8 novembre 2008 Statut Membre Dernière intervention 1 mars 2015
17 déc. 2014 à 15:19
Bonjour,
merci. Je n'ai pas trouvé de plaque constructeur si ce n'est une étiquette argentée assez effacée sur le pourtour intérieur du hublot...
Je peux y déchiffrer les indications suivantes: Whirpool 5 Kg
D?U?G?UM 657F
426 29000
MADE IN ITALY 45451
Il y a par ailleurs deux étiquettes à coté (et derrière) "SERVICE 857042629000
S Nr 410019009992"
Il y en a peut-être ailleurs ( pas dessous la machine).
J'ai voulu retirer la plaque du dessus de la MLL mais je n'y suis pas parvenu...
Merci pour votre aide!
0
JLLETHEULE Messages postés 9 Date d'inscription samedi 8 novembre 2008 Statut Membre Dernière intervention 1 mars 2015
17 déc. 2014 à 15:35
J'ai retrouvé d'autres informations: sur le bandeau de commande "AWM4700", ce qui correspond à la éférence figurant sur notre bon de commande.
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 650
17 déc. 2014 à 15:59
Bonjour,

voici le schéma:

https://pieces-detachees.sogedis.fr/marque-WHIRLPOOL-reference-AWM4700+857042629000.htm

si vous n'avez pas de linge entre cuve et tambour et qu'il tourne difficilement je pense aux roulements c'est à dire vérifiez d'après le schéma le groupe de pièces comprises entre le 941.1 à 953.0
0
JLLETHEULE Messages postés 9 Date d'inscription samedi 8 novembre 2008 Statut Membre Dernière intervention 1 mars 2015
17 déc. 2014 à 20:16
Merci beaucoup!

Je dispose maintenant d'une possibilité de remplacer les pièces éventuellement défectueuses...

Je vais poser une question peut-être très béte: comment peut-on accéder à cet espace entre cuve et tambour?

Merci encore...
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonsoir,

vous vous servez comme support le schéma pour vous aider impératif.
vous déposez le carter arrière
vous déposez le dessus pour avoir de la visibilité
vous avez remarqué que le problème doit se situer sur les pièces désignées un peu plus haut vous vérifiez car la panneau est démonté si c'est le cas observez si roulement extérieur ou intérieur.
Pour cela démontez la poulie puis les autres pièces une à une repérez l'ordre très utile au remontage.

Je ne pense pas que vous aurez besoin de décuver.a voir selon ce que vous allez trouver
0
JLLETHEULE Messages postés 9 Date d'inscription samedi 8 novembre 2008 Statut Membre Dernière intervention 1 mars 2015
17 déc. 2014 à 21:49
J'ai déposé le carter arrière et le dessus.

Comme je n'avais pas trop de visibilité, j'ai déposé la façade, retiré le joint entre tambour et cuve.
Et là, je remarque quelque chose:
le tambour a pris plus de mobilité dans une certaine position, et quand je continue à tourner, il se met à freiner et à quasiment se bloquer...

En observant bien, je vois que le tambour tourne en s'excentrant d'un coté puis de l'autre!!! Et selon sa position, il vient se frotter et se bloquer, ou non...

J'ai peur d'avoir à démonter le tout? Je n'ai pas encore démonté la poulie et les autres pièces. Je continue par là?

Merci encore!!!
0
JLLETHEULE Messages postés 9 Date d'inscription samedi 8 novembre 2008 Statut Membre Dernière intervention 1 mars 2015
18 déc. 2014 à 12:35
Bonjour,

J'ai démonté le boulon de la poulie, et il me faut maintenant démonter les vis Tork tout autour, pour aller plus loin. Or je n'ai qu'un set de clefs dont j'ai trouvé le bon diamètre, mais je n'y arrive pas car l'outil n'est pas trés long... Il faut que je passe à Leroy Merlin pour voir s'ils ont un outil plus robuste et que j'aie bien en main.

En attendant, je constate que si j'avais à décuver, il y a la pièce en plastique qui se trouve autour et au dessus du bac à lessive qui m'en empêcherait, je pense. Mais je n'ai pas réussi, après avoir retiré le bac à lessive, à dégager le tableau de commande. Je me demande comment il tient. Je vois bien des languettes plastiques mais elles ne suffisent pas à désolidariser l'ensemble...

Merci pour votre aide!!
0
JLLETHEULE Messages postés 9 Date d'inscription samedi 8 novembre 2008 Statut Membre Dernière intervention 1 mars 2015
18 déc. 2014 à 18:30
Bonsoir PAPY35,

J'ai réussi à retirer les 4 vis Torx qui étaient il faut dire bien bloquées.

Je me retrouve donc devant une sorte de bride avec au milieu les roulements, et que j'espérais faire venir... Mais non, cette bride ne se décolle pas malgré plusieurs essais.

Je suppose qu'elle devrait venir pour que j'aie accès aux roulements, et que donc il existe un outil spécial pour la faire venir vers soi?

Merci pour votre aide si vous suivez toujours cette opération!
0