Seche linge ne chauffe pas suffisamment [Résolu]

Messages postés
3
Date d'inscription
vendredi 26 décembre 2014
Dernière intervention
26 décembre 2014
- - Dernière réponse : Papy35
Messages postés
7863
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
14 décembre 2018
- 26 déc. 2014 à 17:19
bonjour

mon sèche linge BRANDT ETE 501F disjonctait à chaque démarrage j'ai donc changé la résistance et les thermostats, j'ai résolu ce problème mais il ne chauffe pas suffisamment lors d'un sicle de séchage et donc ne sèche pas le linge, je n'ai plus de solution est ce que quelqu'un pourrait me conseiller?
merci d'avance
Afficher la suite 

Votre réponse

3 réponses

Messages postés
7863
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
14 décembre 2018
0
Merci
Bonjour,

Voici le schéma machine

http://pieces-detachees.sogedis.fr/marque-BRANDT-reference-ETE501F+215ABRFFA.htm

Maintenant plusieurs causes pour qu'un séchée linge ne chauffe pas:
Bonjour,


Les Klixons de température doivent fonctionner car changés
La résistance chauffe t elle oui mais pas assez selon vous
Contrôle du moteur ventilation

Mode1 (à l'oreille) : en fonctionnement, lorsque le sèche linge stoppe la rotation du tambour par moment, on doit continuer à entendre une soufflerie (si ce n'est pas le cas c'est que le moteur air chaud ne tourne pas.
Mode2 (au toucher) : sèche linge , panneaux arrière/avant/droit démontés, enlevez la courroie entrainant le tambour pour éviter sa rotation en marche, positionnez la trappe du sèche linge au niveau du devant et laissez la ouverte, brancher le sèche linge et faite le tourner, vous devez sentir le souffle dans le tambour (côté résistance)
Mode3 (à l'oeil) : sèche linge , panneaux arrière/avant/droit démontés, enlevez la courroie entrainant le tambour pour éviter sa rotation en marche, démontez le bloc (3 vis : 2 au niveau de la résistance, une sous le sèche linge), brancher le sèche linge et faites le tourner, vous devez voir le moteur air chaud tourner


SL à condensation
le condenseur est il propre ainsi que son tiroir,
est il bien verrouillé (électriquement contacteur au fond et mécaniquement loquets de fermeture)
le réservoir est il lui aussi bien verrouillé sinon alerte (idem condenseur)
Partie commune aux deux versions
La ventilation fonctionne t elle si=non voir son moteur et son condensateur et la propreté des pales de celui-ci
L'air chaud arrive t il dans le tambour si=non et que la résistance chauffe les conduits sont bouchés ou ventilation en cause donc arrêt par sécurité
Si la résistance fonctionne,si le ventilateur fonctionne et que le linge reste humide voir côté sonde d'humidité qui se trouve sur groupe ventilateur ou sous filtre à peluche
Faites tout cela afin d'éliminer le maximum d'éléments
Commenter la réponse de Papy35
Messages postés
3
Date d'inscription
vendredi 26 décembre 2014
Dernière intervention
26 décembre 2014
0
Merci
merci papy35 pour votre réponse le problème est résolu c'était le caoutchouc de la turbine qui l'empêché de tourner

bonne soirée
dep37
Messages postés
3
Date d'inscription
vendredi 26 décembre 2014
Dernière intervention
26 décembre 2014
-
réponse rapide analysée avec beaucoup de professionnalisme
Commenter la réponse de dep37
Messages postés
7863
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
14 décembre 2018
0
Merci
Bonjour,


De la part des intervenants de ce Forum.
Ravi pour vous et merci du retour ,Faites profiter aux autres de la résolution de la panne.

Non non je reste un modeste retraité avec cette passion


Bonnes Fêtes de fin d'année
Commenter la réponse de Papy35