Panne lave vaisselle brandt VH900WE1

Résolu
dadardevil - 7 févr. 2015 à 17:29
 dadardevil - 8 févr. 2015 à 16:37
Bonjour,
g changé la résistance, depuis quand je met en route il fait la vidange puis plus rien que doit-je faire? merci d'avance

7 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 548
7 févr. 2015 à 18:19
Bonjour,

Dés le départ il faut tout dire afin de ne pas s'éloigner du problème.

Il fait quoi lorsque vous faites départ:la vidange c'est normal un LV commence toujours par là.

D'après ce que je comprends il prend son eau mais vidange vous n'auriez pas une fuite dessous ou un siphonnage vidange trop enfoncée

Faites L'OP45°
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir


Attention selon le socle de la machine et le type de machine il se peut que vous ne verrez pas d'eau couler
1
Bonjour,


De la part des intervenants de ce Forum,de la bande de copains que nous sommes.
Ravi pour vous et merci du retour ,Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait

Cordialement.
1
comment mettre résolu?
0
merci de me répondre, g vu le flotteur quand g démonter pour remplacer la résistance pa de fuite mais un papier avec la pièce disais;il faut lancer un progamme test complet pour faire remise a zero de la platine de controle et de l'alimentation de l'élément chauffant sinon pa de chauffage et me renvoi a cette adresse; http//www.agoraplus.com mais fo des codes d'acces pour les techniciens. cordialement.
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 548
8 févr. 2015 à 10:24
Bonjour,


voyez vous l'eau entrer dans le LV
0
bonjour, non je l'allume il fait la vidange puis s'arrete et plus un bruit, le voyant reste normal!
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Re,
Il se met sous tension vérifiez :

Vérifiez la position du Flotteur
Vous n'avez pas de fuite dessous la machine ,penchez là à 45° sur l'arrière l'eau doit sortir si fuite l'avez vous fait

Le panier supérieur est il bien emboité dans son logement,attention au joint

La touche ou bouton départ différé est il activé ou pas

La sécurité de porte fonctionne t elle

La pompe de vidange OK elle fonctionne

Le robinet d'eau est il ouvert,ne pas rigoler

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'aquastop fonctionne t il ,c'est à dire remplissage en eau si machine équipée juste après le robinet (boîtier gris)

L'électrovanne en entrée du circuit d'eau fonctionne t il juste en entrée du répartiteur

Le répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté

Le Débitmétre sur le répartiteur ou en sortie si l'eau ne sort pas du répartiteur

Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau et petite grille noire (pannes fréquentes)

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)
0
g redémonter tout pa de fuite,rien de bouché, tout est propre, je l'ai rallumer, il a refait sa vidange et au bout d'environ 2 min il est reparti, c a rien y comprendre. maintenant j'attend la fin pour voire si la resistance chauffe. merci beaucoup pour votre aide,amicalement!
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 548
8 févr. 2015 à 15:34
Du fait que votre pseudo n'est pas en bleu vous ne le pouvez pas sinon vous cliquez sur signaler à droite et vous suivez le menu,mais je vais le faire
0
merci bien, pour info le cycle est fini avec une bonne chaleur,impec,l'entraide nous evite de payer des escros,continuez ainsi,soyons solidaire! cordialement.
0