Lavante-Séchante - Electrolux - AWW14480W - dmd de code erreur

grt - 1 mars 2015 à 12:09
Papy35 Messages postés 8808 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 1 janvier 2023 - 4 mars 2015 à 11:01
Lavante - Séchante : Electrolux
modéle: AWW14480W
N° prod: 914604220 00

Bonjour,

Ma lavante-séchante ne fonctionne plus et m'indique le code erreur « EdI » ou « Ed1 »

Pourriez-vous me renseigner sur la pièce à remplacer ou me faire parvenir une fiche diagnostique pour que je puisse faire des investigations plus approfondie et être sûr de la pièce à remplacer.

Merci par avance, cordialement.

3 réponses

Papy35 Messages postés 8808 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 1 janvier 2023 4 581
1 mars 2015 à 13:24
Bonjour,

Votre machine ne serait une avec pompe à chaleur si le cas je ne connais pas ce code et pas assez de recul pour vous aider.
Si pas de pompe à chaleur indiquer nous ce quel fait ou pas dés sa mise en fonction.
0
Merci pour votre réponse.
Comment je peux savoir si ma machine a une pompe à chaleur?
Lorsque je veux lancer un cycle de lavage (sans séchage), il ne se passe rien, du coup j'ai lancer la recherche du code erreur.
Merci pour votre réponse
0
Bonsoir,

Pourquoi je vous pose cette question parce que ces modèles je n'ai aucune compétence.
Comment pouvez vous le savoir déjà lorsque vous l'avez achetée et d'après votre petit bouquin
Lorsque je veux lancer un cycle il ne se passe rien c'est déjà çà.

Elle se met au moins sous tension oui/non

La sécurité porte fonctionne oui/non vous ne devez plus pouvoir l'ouvrir
si elle fonctionne elle doit prend son eau
Elle prend son eau oui/non
Ensuite si prise d'eau ok le moteur doit tourner
si=non vérifier l'usure des charbons moteur

je m'arrête là j'attends vos réponses merci
0
Elle se met au moins sous tension

La sécurité porte fonctionne, on ne peut pas l'ouvrir lorsque l'on lance un cycle.

Elle ne prend pas d'eau

Cordialement
0
Papy35 Messages postés 8808 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 1 janvier 2023 4 581
4 mars 2015 à 11:01
Bonjour,

si elle ne prend pas l'eau vérifiez depuis le robinet jusqu'à l'électrovanne,puis le pressostat et son petit tuyau
0