Lave linge électrolux ne s'allume plus [Résolu]

Messages postés
3
Date d'inscription
samedi 1 mai 2010
Statut
Membre
Dernière intervention
29 juillet 2017
- - Dernière réponse : stf_jpd87
Messages postés
52471
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 avril 2019
- 20 mars 2019 à 17:55
Bonjour à tous,
J'ai en ma possession un lave linge électrolux qui ne s'allume plus, hier il s'est coupé en fin de cycle et la, impossible de relancer une machine, tous les voyant sont éteints.
J'ai démonté le capot, vérifier le fil d'alimentation qui est en bon état..
Je n'ai pas senti d'odeur de cramé, bref je ne trouve pas le problème.
J'ai démonté la carte pour vérifier si des composants avaient brûlés, mais rien à signaler non plus, les condo sont en bon état, les résistances aussi.
Sur le net, j'ai trouvé une info disant que souvent c'est un petit composant un IC LNK 305GN qui grille sur ces cartes. Dans mon cas, celui qui correspond est un LNK586GG qui se trouve sur la carte, mais ce dernier a l'air en bon état..
Je peux poster une photo de la carte en question si quelqu'un pense pouvoir m'aider.. Je n'ai pas pu tester les composant au multimetre n'en ayant pas mais si quelqu'un peut me dire quoi tester, je peux m'en procurer un.
Merci d'avance pour votre attention,
Cordialement,
Julien
Afficher la suite 

Votre réponse

5 réponses

Messages postés
52471
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 avril 2019
7223
0
Merci
Bonjour
Vous avez à l'ouverture de votre message un bandeau rouge qui vous demande de préciser
 la marque et le modèle
de votre appareil. Merci d'apporter cette précision pour nous permettre de vous répondre.
Avez-vous vérifié si le 220v arrive bien ) la platine..
La modération
Commenter la réponse de stf_jpd87
Messages postés
3
Date d'inscription
samedi 1 mai 2010
Statut
Membre
Dernière intervention
29 juillet 2017
0
Merci
Désolé, c'est un Electrolux EWF1476GZW.
Oui, par contre le courant arrive bien au niveau de la platine.
Commenter la réponse de jujuvek
Messages postés
52471
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 avril 2019
7223
0
Merci
Bonjour

voir ce document qui doit correspondre à votre problème .
http://www.larsen-b.com/Article/494.html
Cordialement
Commenter la réponse de stf_jpd87
Messages postés
3
Date d'inscription
samedi 1 mai 2010
Statut
Membre
Dernière intervention
29 juillet 2017
0
Merci
Merci, ça devrait m'aider, je sais sur quel composant me pencher, je vous tiens au courant quand j'aurai pu travailler dessus, si jamais çà peut aider quelqu'un d'autre..
Commenter la réponse de jujuvek
Messages postés
1
Date d'inscription
mercredi 20 mars 2019
Statut
Membre
Dernière intervention
20 mars 2019
0
Merci
Electrolux EWT 126210 w
stf_jpd87
Messages postés
52471
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 avril 2019
7223 -
Bonsoir fpatebex

Et alors c'est quoi votre panne ???? si 220v en entrée de platine Voir le lien message N° 3
Cordialement.
Commenter la réponse de fpatebex