Combiné refrigérateur congélateur ARISTON no frost

Signaler
Messages postés
7
Date d'inscription
lundi 4 mai 2015
Statut
Membre
Dernière intervention
7 mai 2015
-
Messages postés
7
Date d'inscription
lundi 4 mai 2015
Statut
Membre
Dernière intervention
7 mai 2015
-
bonjour
pour mon appareil combine Réfrigérateur congélateur le congélateur ne congelé plus T° légèrement froide
est -l HS
merci
il a 6 ans

7 réponses

Messages postés
73750
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 mars 2021
18 425
Bonsoir

Si le moteur compresseur tourne en permanence, il y a une probabilité qu'il soit HS.
Si non il faut argumenter votre panne,température exacte, bruit sur moteur ou platine etc.... et référence de l'appareil.
Messages postés
7
Date d'inscription
lundi 4 mai 2015
Statut
Membre
Dernière intervention
7 mai 2015

le moteur ne tourne pas tout le temps
la t° je ne sais pas mais conservation dans le 1er bac l'eau reste un peu congelé le + bas non
réf ce que je note c'est ariston CM01FF merci
Messages postés
27570
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 mars 2021
5 307
Bjr, le diagnostic va etre du meme tonneau : p'etre ben q il est en panne p'etre ben k'non .. !! si vous ne savez pas la température .; mettez un thermomètre dedans ??
Messages postés
73750
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 mars 2021
18 425
CM01FF?????? référence inconnue La référence se trouve dans le compartiment réfrigérateur.

Entraide = partager du temps et un savoir. 
Notre satisfaction en retour; communiquer vos solutions apportées..
Messages postés
7
Date d'inscription
lundi 4 mai 2015
Statut
Membre
Dernière intervention
7 mai 2015

c'est peut être : MBA 4831 NF BLANC 1256042
Messages postés
73750
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 mars 2021
18 425
vue éclatée
Commençons par la température exacte du compartiment congélateur???
Messages postés
7
Date d'inscription
lundi 4 mai 2015
Statut
Membre
Dernière intervention
7 mai 2015

ai mis le thermomètre qui affiche -20° en début AM et -18° ce soir
l'alarme se mets en marche mais pas tout le temps
il y avait e matin un glaçon sous le dernier bac et de l'eau
merci pour votre aide
Messages postés
27570
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 mars 2021
5 307
Re, laissez tourner pendant 1ou2 jours mais vous pouvez mettre a l abri vos aliments ou commencer a les manger .. des grandes chances qu il y ait un pb de circuit et de gaz .. (80%)
Messages postés
7
Date d'inscription
lundi 4 mai 2015
Statut
Membre
Dernière intervention
7 mai 2015

les aliments sont enlevés cela dure depuis 5 jours si pb gaz et circuit c'est qu'il qu'il faut changer d'appareil?
Messages postés
73750
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 mars 2021
18 425
Bonsoir

Faites un dégivrage sur 12h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Cordialement.
Messages postés
7
Date d'inscription
lundi 4 mai 2015
Statut
Membre
Dernière intervention
7 mai 2015

ai bougé le frigo hier pour voir derrière et depuis l'alarme ne se remets pas en marche
cela veut dire que cela vient du gaz? je vais écouter le conseil et dégivrer
que faut il faire pour la résistance de dégivrage merci pour vos conseils cordialement
Messages postés
73750
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 mars 2021
18 425
Bonjour

Rien si ce problème ne se reproduit pas.
Cordialement
Messages postés
7
Date d'inscription
lundi 4 mai 2015
Statut
Membre
Dernière intervention
7 mai 2015

merci pour vos conseils
cordialement