Lave vaisselle whirlpool adp4549

Résolu
sophie8577 Messages postés 4 Date d'inscription vendredi 8 mai 2015 Statut Membre Dernière intervention 9 mai 2015 - 8 mai 2015 à 18:33
stf_jpd87 Messages postés 95484 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 juillet 2024 - 10 mai 2015 à 07:38
Bonjour à tous
Mon lave vaisselle à dans un premier temps clignoté 8 fois donc on a démonté les filtres et la pompe d'évacuation qui a été nettoyé (il y avait un petit bouchon noir...) puis une fois tout remonté et réinstallé le lave vaisselle ( on l'a sortit de son enlacement pour voir si les tuyaux n'étaient pas détériorés) clignote maintenant 6 fois: a fuit une fois par en dessous car une sonde était mal replacé mais n'a rien changé il continu de clignoté 6 fois après un démarrage rapide (30 secondes)

2 réponses

stf_jpd87 Messages postés 95484 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 juillet 2024 27 662
8 mai 2015 à 18:42
Bonjour
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
F6 =Code panne F6 ou 6 clignotements du voyant:Pas d'entrée d'eau dans l'appareil. Vérifier robinet, tuyau d'arrivée d'eau, et électrovanne .
Cordialement


0
sophie8577 Messages postés 4 Date d'inscription vendredi 8 mai 2015 Statut Membre Dernière intervention 9 mai 2015
8 mai 2015 à 19:00
merci de votre aide nous avons suivi vos conseils (Basculer l'arriere... puis reset) mais le lv s'arrête et clignote 6 fois... Nous avions déjà vérifier robinet et tuyau d'arrivée d'eau OK mais pas l'électrovanne : comment procéder pour ça SVP merci
0
stf_jpd87 Messages postés 95484 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 juillet 2024 27 662
9 mai 2015 à 07:23
Bonjour

Pour contrôler l'électrovanne, deux solutions :
soit en l'alimentant directement en 240v méthode la plus sure,
soit en la contrôlant avec un ohmmètre : quelques K ohms.*
Vous pouvez aussi vérifier le capteur de présence d'eau souvent sale.à coté du N° 910 3

cliquez sur image pour agrandir
Cordialement.
0
sophie8577 Messages postés 4 Date d'inscription vendredi 8 mai 2015 Statut Membre Dernière intervention 9 mai 2015
9 mai 2015 à 10:34
Merci on ressort le lv et on redemonte ...
je vous tient au courant !
0
sophie8577 Messages postés 4 Date d'inscription vendredi 8 mai 2015 Statut Membre Dernière intervention 9 mai 2015
9 mai 2015 à 16:58
C'était l'électrovanne :on l'a branché débranché plusieurs fois et ça refonctionne!
Super merci de votre aide
bonne fin de journée
0
stf_jpd87 Messages postés 95484 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 7 juillet 2024 27 662
10 mai 2015 à 07:38
Merci du retour qui pourra servir à d'autres internautes pour une panne similaire.
Cordialement
0