LV Whirlpool indémontable [Résolu]

98Mia 16 Messages postés dimanche 10 mai 2015Date d'inscription 18 mai 2015 Dernière intervention - 12 mai 2015 à 10:32 - Dernière réponse : Papy35 7779 Messages postés lundi 15 octobre 2012Date d'inscription 11 juillet 2018 Dernière intervention
- 17 mai 2015 à 19:28
Bonjour, pas moyen de poster mes photos en cliquant sur répondre (peut-être sont elles trop volumineuses ?) J'essaye avec "nouveau sujet" excusez-moi de ne pas suivre la procédure logique...





Les petits morceaux de cartons sont des cales que j'ai confectionnées pour ne pas abîmer le mur, il n'y a pas de vis en dessous. Ni nulle pas ailleurs. J'avais pris la photo vu de dessous pour m'aider au remontage avant ma première réparation (débouchage de la durite du pressostat). Ca ne fuit plus du tout par là à présent.
Merci pour l'intérêt que vous portez à mon vieux lave-vaisselle :)
Afficher la suite 

Votre réponse

24 réponses

Papy35 7779 Messages postés lundi 15 octobre 2012Date d'inscription 11 juillet 2018 Dernière intervention - 12 mai 2015 à 11:55
0
Merci
Bonjour,

Qu'avez vous comme problème car sur un LV tout se passe dessous sauf le répartiteur sur le côté
Commenter la réponse de Papy35
Icare95 17805 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 juillet 2018 Dernière intervention - 12 mai 2015 à 12:04
0
Merci
Bjr, il n y a rien a démonter.. moi je regarderai plutôt du coté du joint spee de la pompe
et pour le images il fallait faire "Répondre au sujet"
Commenter la réponse de Icare95
98Mia 16 Messages postés dimanche 10 mai 2015Date d'inscription 18 mai 2015 Dernière intervention - 12 mai 2015 à 14:52
0
Merci
Bonjour et merci pour vos réponses. Le problème est une fuite du côté arrière gauche entre la cuve et l'habillage (je l'ai surélevé pour voir). Rien ne coule du dessous où on peut voir tous les éléments, ce qui me fait penser que c'est le répartiteur qui est à l'origine du problème et je ne peux pas y accéder par dessous. Pour vous situer l'endroit sur la 2ème photo, la fuite se situe exactement entre le pied réglable et la tôle. Ca coule un peu plus que goutte à goutte et quasiment en continu, peut-être un peu plus lors de la vidange.
Commenter la réponse de 98Mia
Icare95 17805 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 juillet 2018 Dernière intervention - Modifié par Icare95 le 12/05/2015 à 17:12
0
Merci
je pense que vous voulez dire la ou il y a une trace de rouille sur la tole intérieure ?? c est exactement dans l axe du joint de la pompe et de la turbine ?? cela correspond a la partie Gauche de la machine vue face avant porte ouverte et de ce coté la il n y a absolument rien ..
sinon fuite sur une durite et voir si c est en fonctionnement ou non ?? sinon reste un piquage (petit trou) sur la cuve elle meme mais très, très rare..
Commenter la réponse de Icare95
stf_jpd87 45518 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 juillet 2018 Dernière intervention - Modifié par stf_jpd87 le 12/05/2015 à 19:02
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser la marque et le modèle de l'appareil en panne; impératif pour les conseils , merci.
Sans référence pas de vue éclatée.

Entraide = partager du temps et un savoir. 
Notre satisfaction en retour; communiquer vos solutions apportées..
Commenter la réponse de stf_jpd87
98Mia 16 Messages postés dimanche 10 mai 2015Date d'inscription 18 mai 2015 Dernière intervention - Modifié par 98Mia le 13/05/2015 à 11:51
0
Merci
Bonjour et merci pour vos réponses,
stf_jpd87, j'avais crée un 1er sujet à cet endroit :
http://bricolage.linternaute.com/forum/affich-120839323-comment-demonter-panneau-gauche-lave-vaisselle
Ne parvenant pas à poster mes photos avec le bouton "répondre", j'ai essayé avec "nouveau sujet" et ça a fonctionné. Excusez-moi, je remets les références :
Philips-Whirlpool Super Silence 456.
C'est un modèle qui a 20 ans sans affichage digital.
La référence est ADP U56 DW NK340 104070.
Icare95, la trace de rouille qu'on voit sur la plaque de support de la pompe est due à la durite du pressostat qui était bouchée. Je l'ai débouchée il y a quelque temps et ça ne fuit plus du tout à cet endroit. Maintenant ça coule entre entre la cuve et le panneau gauche, il y a un petit espace de 2 cm, je peux y passer les doigts, aucun doute, c'est mouillé. J'ai même fait fonctionner le LV en le sur-élevant de 10 cm et j'ai bien vu l'eau sortir de cet endroit.
La trace de rouille sur la tôle côté gauche est juste en dessous de l'interstice de 2 cm entre la cuve et la tôle.
Ca fuit quasi continuellement pendant un lavage, mais goutte à goutte. Plus fort au moment du remplissage et de la vidange il me semble.
Encore merci pour vos avis et bonne journée à tous
Commenter la réponse de 98Mia
Icare95 17805 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 juillet 2018 Dernière intervention - Modifié par Icare95 le 13/05/2015 à 11:46
0
Merci
Re, je crois que vous n avez pas bien compris mes propos je repète : " la partie Gauche de la machine vue face avant porte ouverte et de ce coté la il n y a absolument rien .. "
et sur le meme coté ; un tuyau de pressostat bouché n a jamais fait de trace de rouille !!
maintenant si vous souhaitez a tout pris enlever le panneau gauche vous achetez une scie sauteuse et vous y allez allègrement a la découpe ..!
98Mia 16 Messages postés dimanche 10 mai 2015Date d'inscription 18 mai 2015 Dernière intervention - 14 mai 2015 à 11:59
Bonjour Icare,
Non, non, non, je vais choisir de vous écouter....
Que me conseillez-vous ?
Certes, je suis une fille, mais j'en ai réparé des choses dans ma vie, et j'aime ça :)
Ma scie sauteuse m'a servi entre autre, à poser du parquet stratifié, mais je n'ai pas de lame pour découper du métal, lol, donc faire ?
Quand j'ai débouché la durite, j'ai bêtement démonté la pompe de vidange car j'avais du mal à ôter un colliers. C'était bien galère, j'espère ne pas avoir à en repasser par là !
Si je l'ai mal remontée, j'ai quand même pu faire 4 lavages sans aucune perte d'eau, même minime.
Merci d'avance pour votre réponse
Commenter la réponse de Icare95
Icare95 17805 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 juillet 2018 Dernière intervention - 14 mai 2015 à 12:07
0
Merci
Re, ce qui m ennui c est que vous continuez a parler de pb sur le pressostat et de démontage de pompe de vidange qui sont diamétralement opposé l une de l autre et ne peuvent en aucune manière faire des fuites par aspersion! tout au plus du goutte a goutte en permanence ou inondation dans le cas du pressostat ou sa chambre de compression. Hors la on ne voit que des traces de fuites (rouille) que par projection surtout coté motopompe.. le mieux est de la faire tourner en hauteur et de voir ce qui se passe sachant que l eau "coule" (trou dans les durites??)
Commenter la réponse de Icare95
98Mia 16 Messages postés dimanche 10 mai 2015Date d'inscription 18 mai 2015 Dernière intervention - Modifié par 98Mia le 14/05/2015 à 14:06
0
Merci
Je me trompe peut-être dans le nom des pièces. Je remets la photo vue du dessous avec des commentaires + 2 autres, vues de plus près. Avant le débouchage de la durite, il y avait inondation effectivement. Je me demande s'il n'y avait pas 2 problèmes à l'origine. Le pressostat qui remplissait à l'infini quand sa durite était bouchée, d'ou l'inondation (réparé), et autre chose qui suinte. J'avais pris ces photos avant réparation pour savoir comment remettre les choses en place, je peux en reprendre maintenant si ça peut aider (mais c'est lourd à basculer alors si on peut s'en passer...)
En tout cas, c'est cool de ne plus être seule face au problème, encore merci.


Commenter la réponse de 98Mia
Icare95 17805 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 juillet 2018 Dernière intervention - Modifié par Icare95 le 14/05/2015 à 14:41
0
Merci
donc voila un bon dépannage commence par un bon vocabulaire sinon on part tout azimut .. c est bien de la pompe de cyclage dont on parle (la pompe de vidange étant la verte) il y a donc un pb de fuite sur la photo du milieu : a résorber ?? on ne couche jamais une machine sur le coté pour cause da voir de l eau partout mais sur le dos .. et surtout jamais coté pressostat ou chambre de compression pour cause d envoyer de la m... dans les tuyaux (pas très bon quand on est obligé de souffler dedans )
ensuite les traces de fuite qui sont sur le bas du carter de la pompe a savoir si ca vient de la durite ou d un manque d étanchéité du carter/turbine lui meme ??
98Mia 16 Messages postés dimanche 10 mai 2015Date d'inscription 18 mai 2015 Dernière intervention - 14 mai 2015 à 14:59
Aïe, le carter/turbine ? quèsaco ?
Le pb de fuite sur la photo du milieu semble résorbé (durite débouchée, plus d'inondation par le bas de la porte avant). Je me répète, mais ça a fonctionné nickel 4 fois de suite. J'avais pu me débrouiller en lisant ce que j'ai trouvé sur internet, mais pour un problème plus compliqué, dites-moi franchement si je perds mon temps.
Merci pour le temps que vous me consacrez
Icare95 17805 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 juillet 2018 Dernière intervention > 98Mia 16 Messages postés dimanche 10 mai 2015Date d'inscription 18 mai 2015 Dernière intervention - 14 mai 2015 à 17:50
Re, si re-fuite il y a il faut tout recommencer et refaire fonctionner en hauteur moi je ne peux pas identifier si vous etes compétente ou pas .. ou si la réparation a été mal faite ou pas ?? a un moment il faut passer la main .. dépanner c est un métier ca ne s improvise pas forcément .. et par clavier interposé c est pas simple.. sinon voir sav ??
Commenter la réponse de Icare95
98Mia 16 Messages postés dimanche 10 mai 2015Date d'inscription 18 mai 2015 Dernière intervention - Modifié par 98Mia le 15/05/2015 à 14:47
0
Merci
Bonjour,
L'appareil a 20 ans et je crains fort de m'entendre dire "on ne fabrique plus cette pièce, ça vous fera 60 euros pour le déplacement" ou pire encore (cf Darty Envoyé Spécial sur Fr2) : un technicien m'annonce que ça n'est pas réparable alors qu'il s'agit de presque rien et il me propose une ristourne pour me vendre du matériel neuf dans lequel je ne peux investir pour l'instant).
Je vais donc faire une dernière tentative, et après il ne me restera qu'à faire la vaisselle à la main (on n'est que 4, je n'en mourrai pas...).
Mais pourriez-vous encore me dire à quoi sert ce tuyau en plastique transparent qui passe derrère le côté gauche et comment accéder à son autre extrêmité ? J'ai suivi vos conseil et l'ai couché sur le dos pourtant ça a coulé un peu quand même juste en dessous bien que l'appareil soit débranché, ça ne doit pas être normal.
Merci
Commenter la réponse de 98Mia
0
Merci
Sans vouloir me mouiller,je pense à un tuyau qui alimente vos bras d'aspersion
Commenter la réponse de papy35
98Mia 16 Messages postés dimanche 10 mai 2015Date d'inscription 18 mai 2015 Dernière intervention - 15 mai 2015 à 16:19
0
Merci
Rebonjour papy35,
Je ne sais plus à quel saint me vouer : Icare95 dit qu'il n'y a rien à gauche.
Peut-être n'y a t-il QUE ça, et dans ce cas, c'est bien ce fichu tuyau qui fuit
Retour à la case départ : comment y accéder ?
Je suis vraiment désolée de vous embêter autant
Commenter la réponse de 98Mia
0
Merci
Non vous nous embêtez pas mais difficile de vous diriger car on ne voit pas à quoi il sert,partons du principe qu'il alimente le bras du haut je parle de la partie transparente,l'eau coule au niveau du collier ou vient de derrière.
Le bras tourne ou pas,moi je ferais le test en enlevant le collier,ensuite déboîter le tuyau, prévoir avant un collier neuf et remplacer la partie transparente par un bouchon de liège et serrer
Commenter la réponse de papy35
Icare95 17805 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 juillet 2018 Dernière intervention - Modifié par Icare95 le 15/05/2015 à 16:58
0
Merci
Re, pour oter toute confusion c est bien le tuyau plastique qui alimente le bras supérieur .. donc il n y a rien de ce coté a part ce tuyau qui ne peut (en principe) pas fuir sauf si vous avez donner un coup de marteau sur le coté .. vous pouvez y accéder en démontant le dessus (top) pour voir si la fuite vient du joint de cuve ou si c est bien le tuyau qui fuit ou si ca vient du collier en bas avec la durite ???

AHHH si si il y a quelque chose mais très rare pour cause de vétusté = les points de fixation des glissières supérieures sur la cuve elle meme = invisible malheureusement !! ceci peut expliquer que ca fuit par intermittence s il y a des verres ou assiettes devant pas de pb par contre si il y a aspersion d eau ca coule
vous pouvez jeter un oeil en cas de besoin en déboitant le bouchon carré gris (touner1/4tr) de la glissière ; sortir le panier supérieur ; retirer le bouchon plastique arrière de la glissière ; en faisant très attention et en regardant comment sont placé les guides billes acier (2x2 dessus dessous) pour pouvoir les remettre sans pb ; puis voir s il n y a pas d écrou desserré ???
pour remettre la glissière procéder en sens inverse en se rongeant les ongles et avec quelques gros mots ca rentre sans problème..!!
Commenter la réponse de Icare95
98Mia 16 Messages postés dimanche 10 mai 2015Date d'inscription 18 mai 2015 Dernière intervention - 15 mai 2015 à 17:59
0
Merci
Un grand merci pour vos réponses :)
Papy35, l'eau ne coule pas au niveau du collier en bas, mais vient de derrière, plus haut. Les 2 bras tournent normalement. Je ne peux pas déboîter le tuyau car je n'ai pas accès à son autre extrémité qui est invisible entre la cuve et l'habillage. (Je n'ai pas compris pour le bouchon de liège).
Icare95, je l'ai refait tourner à midi en essayant d'y voir qq chose et j'ai pu constater que ça coulait nettement plus qu'avant, j'ai du éponger en continu. Ca parait beaucoup pour passer par les trous de fixation des glissières. Je vais peut-être économiser ongles et gros mots.
Par contre je cherche depuis longtemps comment démonter le dessus (aucune vis nulle part sauf 6 derrière le joint qui fait face à la porte avant). Si vous pouviez me dire comment faire, ça me rendrait bien service.
A +
Icare95 17805 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 18 juillet 2018 Dernière intervention - 15 mai 2015 à 18:34
il faut pousser avec un grand coup de poing vers l avant (ou l inverse me rappelle plus) et soulever c est une lumière en forme de trou de serrure
Commenter la réponse de 98Mia
0
Merci
Pour nous a distance c'est encore moins facile car rien n'ai visible en photos.

Je pense que votre LV est une antiquité car normalement sur ceux d'aujourd'hui 2 à 3 vis derrière on soulève et on glisse sur l'arrière peut être que le votre on dévisse devant et on soulève.

Mais je ne confirme rien.
Commenter la réponse de papy35
98Mia 16 Messages postés dimanche 10 mai 2015Date d'inscription 18 mai 2015 Dernière intervention - 17 mai 2015 à 14:00
0
Merci
Me revoilà, bonjour à tous,
J'ai passé mon samedi à boxer le top du LV, fini par casser les 2 ergots arrière en insérant une spatule. A ce moment là j'ai pu constater qu'il y avait un point de rotation devant au milieu : il fallait ôter une partie du système de fermeture de la porte. Puis ça a glissé sans problème vers l'avant.
Mais le tuyau qui alimente le bras supérieur est fortement coudé et on ne peut pas le sortir car le reste de l'habillage est en un seul bloc (côtés et traverses avant et arrière).
J'ai juste resserré l'écrou qui le maintient en haut, et mis la machine en route.
Je vois bien l'eau qui passe dedans (photo). Hélas, cette fois, ça ne fuit pas, pénible les pannes aléatoires !
Mais surtout, ça ne vidange plus : Çà fait un drôle de bruit sourd inhabituel, je dois passer les cycles de vidange en tournant le bouton à la main, et l'eau est resté au fond de la cuve.
C'est grave docteur ?

Commenter la réponse de 98Mia
98Mia 16 Messages postés dimanche 10 mai 2015Date d'inscription 18 mai 2015 Dernière intervention - 17 mai 2015 à 19:24
0
Merci
Eh bien voilà une journée qui finit bien :
J'ai eu l'idée saugrenue de secouer le tuyau d'évacuation d'eau pendant le cycle de vidange. Il a commencé à vibrer légèment, puis j'ai entendu un petit bruit d'eau de plus en plus fort. Une odeur nauséabonde est sortie de l'évier, et la vidange fonctionne à nouveau. Je suppose qu'il y avait un bouchon de saleté qui obstruait la sortie.
Après j'ai fait 5 lavages complets, pas de fuite. Peut-être le haut du tuyau transparent qui était mal serré ? Je vais quand même la laisser quelques jours en hauteur, desfois que ça recommence...
Je remercie Icare95 pour m'avoir mise sur la voie pour ouvrir le top. Je n'aurais pas pensé qu'il fallait le faire glisser et j'y serais encore.
Merci aussi à Papy35 qui a cru à ma fuite du côté gauche...
Je mets le sujet en résolu, en espérant que ça ne va pas me porter la poisse.
Commenter la réponse de 98Mia
Papy35 7779 Messages postés lundi 15 octobre 2012Date d'inscription 11 juillet 2018 Dernière intervention - 17 mai 2015 à 19:28
0
Merci
Bonjour,

De la part des Bénévoles de ce Forum,de la bande de copains que nous sommes.
Ravi pour vous et merci du retour ,Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<Grace à la ténacité de 98MIA la panne est résolue Bravo à vous>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement.
Commenter la réponse de Papy35