Réfrigérateur AMERICAIN SAMSUNG RSG5PUMH [Résolu]

Signaler
Messages postés
4
Date d'inscription
lundi 25 mai 2015
Statut
Membre
Dernière intervention
26 mai 2015
-
axelo_2551
Messages postés
1
Date d'inscription
mardi 12 novembre 2019
Statut
Membre
Dernière intervention
12 novembre 2019
-
Bonjour a tous,
depuis la nuit dernière, mon appareil s'éteint complétement dès que le congélateur arrive a 0°C, plus d'affichage, plus d'éclairage, en un mot plus rien.
J'ai constaté que lorsque les températures intérieur augmente, l'appareil ce rallume.
Merci d'avance pour votre aide.

4 réponses

Messages postés
59031
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 janvier 2020
8 335
Bonjour

Panne étrange??
Vous parlez de température du congélateur, contrôle fait avec un thermomètre ???
Une fois tout éteint pour que le froid remonte vers -18 il faut que le moteur tourne , redémarre t-il seul ou l'aidez-vous.
Donnez le maxi d'info si non panne impossible à comprendre.
axelo_2551
Messages postés
1
Date d'inscription
mardi 12 novembre 2019
Statut
Membre
Dernière intervention
12 novembre 2019

Bonjour? vous avez conseiller à notre ami mohammad6 de faire un reset en appuyant sur les deux bouton du haut à gauche et à droite peut tu me preciser ou se trouve ces boutons y a t il une inscription dessus on appuie les deux boutons en meme temps ou l un apres l'autre .merci pour toutes ces precisions je compte sur vous .Salut de la REUNION
Messages postés
4
Date d'inscription
lundi 25 mai 2015
Statut
Membre
Dernière intervention
26 mai 2015

Bonjour.
Avant tout, merci d'avoir pris le temps de vous intéressez a mon problème.
Lors ce que le frigo démarre, sur l'affichage il m'affiche d'une part la température intérieure du réfrigérateur et d'autre part la température intérieure du congélateur, quand ce dernier atteint 0°C ( programmé sur -20°C ) la totalité de mon appareil s'arrête, plus d'affichage, plus d'éclairage intérieur, l'appareil arrête de fonctionné, il redémarre de lui même après un certain temps et recommence le même processus.
Donc la température du congélateur ne descend jamais en dessous de 0°C, il s'éteint a 0°C.
Encore merci pour votre aide.
stf_jpd87
Messages postés
59031
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 janvier 2020
8 335
Deux possibilités :

Faites un reset en appuyant sur les deux boutons en haut à gauche et à droite.
contrôlez les condensateurs du circuit platines N° E 32 E 38
Cordialement
Messages postés
4
Date d'inscription
lundi 25 mai 2015
Statut
Membre
Dernière intervention
26 mai 2015

Bonjour.
Je vais vérifier immédiatement, je vous tiens au courant.
Merci pour vos instructions.
Messages postés
4
Date d'inscription
lundi 25 mai 2015
Statut
Membre
Dernière intervention
26 mai 2015

Bonjour.
la solution des deux boutons a finalement était la bonne, l'appareil a démarrer et ne c'est plus arrêter, la parti congélateur a atteins les -20°C sans panne et tout semble fonctionné correctement.
Je tien a vous remercié pour votre aide précieuse.
Je vous souhaite une bonne fin d'après-midi.
stf_jpd87
Messages postés
59031
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 janvier 2020
8 335
Merci du retour qui pourra servir à d'autres internautes pour une panne similaire.
Cordialement