Panne Lave Linge ALTUS AL 612 [Résolu]

Lovech 3 Messages postés dimanche 7 juin 2015Date d'inscription 9 juin 2015 Dernière intervention - 7 juin 2015 à 16:17 - Dernière réponse :  papy35
- 9 juin 2015 à 08:14
Bonjour,

Après avoir fait un peu le tour des forums je n'arrive pas à trouver réponse a ma panne.
J'ai un lave linge Altus AL 612 acheté neuf il y a 5 ans. Le programme de lavage se lance bien, la machine se rempli avec le bon niveau. Mais le tambour ne tourne pas!!? La vidange ne se fait pas non plus.

J'ai vérifier la sécurité de la porte, la courroie du tambour ainsi que les charbons. Pour la pompe je l'ai démontée, et je n'ai rien trouvé qui pourrait expliquer le dysfonctionnement.

Juste avant cette panne, elle était en plein programme. Le lavage était fait, mais l'essorage ne s'est jamais lancé. Après l'avoir vidée et avoir cherché la panne le tambour ne s'est jamais relancé.

Si quelqu'un avait un petit conseil à me donner ce serait sympa! Merci par avance.
Afficher la suite 

Votre réponse

5 réponses

Meilleure réponse
Papy35 7800 Messages postés lundi 15 octobre 2012Date d'inscription 17 août 2018 Dernière intervention - 7 juin 2015 à 17:34
1
Merci
Commencez par les charbons pas couteux

Merci Papy35 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3266 internautes ce mois-ci

Commenter la réponse de Papy35
Lovech 3 Messages postés dimanche 7 juin 2015Date d'inscription 9 juin 2015 Dernière intervention - 7 juin 2015 à 17:33
0
Merci
Merci pour cette réponse détaillée et très rapide!!!

Effectivement il n'y a pas de souci avec la courroie. Pour les charbons ils sont vraiment limites, tous deux mesurent 1,5cm. C'est pourquoi j'ai essayé de chercher ailleurs.

1 Pour le nettoyage je vais essayer.

2 Dans la durite fond de cuve je n'ai rien trouvé.

3 Chambre de compression OK

Pour les parties électriques, il me faut demander dans mon entourage. Je n'ai pas assez de notion en électricité. En revanche j'ai inspecté avec le câblage et je n'ai ni trouvé fil coupé ni composant brûlé.

Merci encore, je vais essayé de m'orienter sur la partie électrique de la machine.
Commenter la réponse de Lovech
Lovech 3 Messages postés dimanche 7 juin 2015Date d'inscription 9 juin 2015 Dernière intervention - 9 juin 2015 à 01:04
0
Merci
Les charbons changés (25€ en magasin et un petit bricolage maison), la machine est repartie pour un tour!!

J'avais du mal à croire qu'ils étaient la cause de la panne car juste à la limite!! Et si, une fois tout remi à sa place elle a fait son programme.

Grand merci à Papy35!! Super efficace et rapide
Commenter la réponse de Lovech
0
Merci
Bonjour,

De la part des Bénévoles de ce Forum,de la bande de copines et copains que nous sommes.
Ravi pour vous et merci du retour ,Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<Charbons Changés OK>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement.
Commenter la réponse de papy35
Papy35 7800 Messages postés lundi 15 octobre 2012Date d'inscription 17 août 2018 Dernière intervention - 7 juin 2015 à 17:02
-1
Merci
Bonjour,

si elle prend son eau l'électrovanne est bon

le tambour tourne pas mais la courroie est à sa place donc s'orienter côté moteur/
L'usure des charbons si inférieur à 1.5cm à changer

Blocage Essorage : causes multiples:

concernant l'essorage plusieurs cas peuvent se présenter donc à vous de contrôler la suite dans l'ordre:

1-Nettoyage par vinaigre blanc que vous versez dans LL sans le linge et vous lancez un programme le plus chaud possible.
2-Objets qui bouchent la durite fond de cuve/pompe,ne jamais démonter côté cuve mais côté pompe cause étanchéité
3-Chambre de compression bouchée souffler dans le tuyau de haut en bas,si bouchée inondation
4-Pompe de vidange bloquée ou hs ou malgré son fonctionnement plus assez de force (bobinage) à tester en direct hors machine.
5-L'usure des charbons moteur si longueur comprise entre 0 et 1.5cm à changer sauf si condensateur selon machine
6-La carte (soudures sèches,triac,connexions vérifiez les tresses des connecteurs) sauf si programmateur
7-La sécurité porte qui doit être verrouillée donc impossible de l'ouvrir avant fin
8-Moteur partie essorage (fil coupé)
9-Tachymètre (sur axe moteur côté charbons fendu ou ses fils coupés) dans ce cas le moteur ne tourne pas à sa vitesse voir pas du tout

Pompe de vidange à tester en directe hors machine,sur machine machine sous tension avez vous du 230v à ses bornes
Commenter la réponse de Papy35