Mon lave vaisselle à le fond plein d'eau

Résolu
forfra01
Messages postés
1
Date d'inscription
mardi 30 juin 2015
Statut
Membre
Dernière intervention
30 juin 2015
- 30 juin 2015 à 02:02
 Fanfan - 30 déc. 2020 à 11:31
Bonjour,
Mon lave vaisselle, Bosh electronic, que l'ancien propriétaire m'a laissé a le fond plein d'eau. Quel est le problème et la solution ?

merci!

5 réponses

stf_jpd87
Messages postés
84630
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 mai 2022
26 046
28 déc. 2020 à 17:12
Bonjour

Si en fermant le robinet d'arrêt plus d'eau dans la cuve; c'est votre électrovanne qui fuit, donc à changer ;
Cordialement;
1
labricole47
Messages postés
14890
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
5 mai 2022
2 236
30 juin 2015 à 06:16
bonjour
faites un "cycle de lavage " si le lave vaisselle fonctionne correctement et laisse un peu d'eau au fond après vidange c'est normal
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 066
30 juin 2015 à 08:28
bonjour,

non ce n'est pas normal si il reste de l'eau dans la cuve .... il y a un problème avec la vidange
0
labricole47
Messages postés
14890
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
5 mai 2022
2 236 > stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022

Modifié par labricole47 le 30/06/2015 à 10:39
bjr
j'ai toujours un petit verre d'eau au fond ;retour du tuyau de vidange ou égouttage du lavage
0
stf_jpd87
Messages postés
84630
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 mai 2022
26 046
30 juin 2015 à 06:20
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser la marque et le modèle de l'appareil en panne; impératif pour les conseils , merci.
La modération.
Quand vous parlez de fond?? vous parlez de la cuve ou du socle du lave vaisselle ???
0
MODELE FAURE FDF105.moi c'est la cuve qui est pleine d'eau AVANT de démarrer s'il n'a pas fonctionner d'un jour ou deux.Merci
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Je vais le contrôler,mais en fait c'était le tuyau qui se branche dans le récipient transparent en plastique sur le côté, qui était débrancher.Après l'avoir refixer avec un bon serflex,essai et il fonctionne comme avant?merci beaucoup pour votre aide,bonne journée,cordialement.
0