Lave vaisselle whirlpool adp7972 [Résolu]

Messages postés
3
Date d'inscription
vendredi 3 juillet 2015
Dernière intervention
5 juillet 2015
- - Dernière réponse :  _morpheus_ - 6 juil. 2015 à 18:03
Bonjour,
Depuis 2 jours mon lave vaisselle refuse de bosser, il est juilletiste!
je l'allume tout se passe normalement (pas de clignotement) il charge l 'eau puis rien.
il fait le pré lavage quand meme et puis rien.
il a fini par sentir le cramé je l'ai éteints , il s'allume toujours , toujours pas de clignotement mais pas de lavage non plus.

depuis quelques temps il était plus bruyant...
il y a de l'eau sous la grille au fond...
j'ai vu qu'il fallait rester sur "depart" 10 secondes pour le reseter mais ca passe le cycle en fin de cycle c'est tout.

je précise que je n'y connais rien du tout je suis un utilisateur de base.
Je me doute qu'a distance on ne fait pas de miracle mais pensez vous déja svp vu les symptômes que ca vaille le coup de le mettre chez un réparateur (il a 12 ans)
Merci!
Afficher la suite 

Votre réponse

10 réponses

Messages postés
49287
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 décembre 2018
0
Merci
Bonjour

Avez-vous constaté si après le prélavage il a vidangé???
Ou avez-vous trouvé de l'eau ??? vue éclatée

Commenter la réponse de stf_jpd87
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
bonjour,

vous dites qu'il sent le cramé (mais d'ou l'odeur vient ?? du bandeau, de l'interieur du lv ??? )

donnez nous un peu plus de détails
Commenter la réponse de stf_la sudiste
Messages postés
3
Date d'inscription
vendredi 3 juillet 2015
Dernière intervention
5 juillet 2015
0
Merci
Bonjour,
Oui je viens de re tester et il y a plein d eau en dessous de la grille au fond du lave vaisselle car il s arrête au prélavage et ne fini jamais.

Il a senti le cramé par derrière il est sous un plan de travail et cela venait du fond . Ca a senti plus fort quand je l ai bougé derrière a l extérieur du lv.

Désolé comme je n y connais rien je ne me rend pas compte de ce qui est important ou non comme information

J aidais des amis pour un déménagement donc je n ai pas pu m en occuper je refais des tests dimanche et je pourrais peut être vous en dire plus
Merci pour votre aide
Commenter la réponse de _morpheus_
Messages postés
3
Date d'inscription
vendredi 3 juillet 2015
Dernière intervention
5 juillet 2015
0
Merci
Bonjour
bon ce matin je m apercois que quel que soit le programme il charge de l eau mais ne fait rien d autre ensuite elle ne monte pas dans les elices rien n est mouillé rien ne tourne il reste a rorronner et a sentir le chaud derriere.
il met de l eau en fond de cuve qu il vidange si je force la fin du programme en restant appuyé sur depart.
Tout ca sans clignotement ni affichage d erreur.
Voila c est grave docteur!?
peut on le reparer, ca vaut il le coup?
C était mon 1er lv si faut le remplacer y a t il des marques ou des modeles recommandés a privilegier ou a éviter pour un budget de 400 euros 4 personnes en pose libre et blanc svp?
J ai vu plein de modeles en soldes mais difficile de faire la part des choses avec une unique experience.
merci pour votre aide!
sinon dans mes recherches j ai remarqué celui ci Whirlpool ADP8463PCGG en solde a 400 euros ...
Commenter la réponse de _morpheus_
Messages postés
2350
Date d'inscription
samedi 27 août 2011
Dernière intervention
12 décembre 2018
0
Merci
bonjour,
a vous lire je suis pratiquement convaincu que votre pompe de cyclage est hs ou encombrée (la grosse pompe)
sa dépose est impérative pour en contrôler l'état
ok merci bcp
c'est facile a déboucher?

et pour info si jamais elle était morte l'ordre de prix d 'une telle pompe c'est quoi?
j'y connais rien, mais j'ai pas deux mains gauches donc mon autre question c'est: son remplacement est t il réalisable soi meme?

C'est histoire de voir si le jeu en vaut la chandelle si je m 'en tire pour plus de 200 euros autant tout changer et profiter encore des soldes

merci encore
Commenter la réponse de b richard 31
Messages postés
2350
Date d'inscription
samedi 27 août 2011
Dernière intervention
12 décembre 2018
0
Merci
re,
la pompe ne pose aucun souci pour son remplacement
pour son prix je ne puis répondre car pour cela il faut la version exacte de votre machine a savoir son code produit qui commence par 85 et comporte 12 chiffres c'est mentionné sur la plaque signalétique collée sur le coté gauche de la porte de l'appareil
ok merci!
c'était pour avoir un ordre d'idée déjà mais je suppose que c'est très variable
je regarderai ce midi déjà le numero et si j'ai le tps cette pompe
...
encore une chose dsl.. dans la vue eclatée fournie en debut de sujet ca correspond a quel numero de pièces svp?
Commenter la réponse de b richard 31
Messages postés
2350
Date d'inscription
samedi 27 août 2011
Dernière intervention
12 décembre 2018
0
Merci
re,
au repère 4000
on ne peut la manquer
c'est bien ce qui me semblait mais bon autant verifier
merci!!!
que je sois sur de mon coup ;)
alors c 'est le numero 854297229750
j'ai commencé a regarder j 'en ai vu avec le port a 150 euros

je l'ai démonté ce midi vite fait il n'y a rien d'obstrué, rien de bloqué ça tourne, tout a l'air normal
par contre il y a un espace de cercle en plastique noir avec comme une grosse pastille de polystyrène dedans qui a coulé et oxydé la plaque du fond du LV.

bref si c'est 150 euros c'est presque la moitiée du prix d'un neuf sans etre sur que ce soit ça car un diagnostique a distance on ne peut pas etre sur a 100% ...
je crois que je ne vais pas m 'y aventurer.
merci
Commenter la réponse de b richard 31
Messages postés
2350
Date d'inscription
samedi 27 août 2011
Dernière intervention
12 décembre 2018
0
Merci
re,
en fait c'est cette pompe qu'il conviendrait de monter :
http://www.cyberpieces.com/lavage/lave-vaisselle/pompe-de-cyclage-turbine/11856-pompe-de-cyclage-481010625628-2811000011856.html
reste toutefois ceci
vous donnez un descriptif
par contre il y a un espace de cercle en plastique noir avec comme une grosse pastille de polystyrène dedans qui a coulé et oxydé la plaque du fond du LV.

une photo de cela serait utile pour comprendre le souci
et afin de pouvoir placer une photo inscrivez vous sur le site (cela ne vous engage en rien si ce n'est avoir des fonctions supplémentaires dont le téléchargement de photos sur le site
Sur la vue eclatée c'est le 756 0 manifestement ca l laissé un rond d'oxydation sur la plaque de fond du LV qui a coulé jusqu'en dessous de la pompe vu les trainées, mais ca devait etre de petites quantités genre comme de la condensation
quand ca a chaffé et senti le cramé l'arrière du LV était chaud à l'endroid de la pompe donc je pense que votre diagnostique doit etre le bon.
ca va m'aider a choisir entre réparation et remplacement.
Commenter la réponse de b richard 31
Messages postés
2350
Date d'inscription
samedi 27 août 2011
Dernière intervention
12 décembre 2018
0
Merci
re, d'autant qu'ayant le prix exact c'est facile a décider
oui merci bcp car des fois on mets des trucs au rebus pour un fusible a 2 euros
Commenter la réponse de b richard 31
Messages postés
2350
Date d'inscription
samedi 27 août 2011
Dernière intervention
12 décembre 2018
0
Merci
re,
pas le cas cette fois
Non et reinvestir plus d'un 1/4 du prix sans etre sur dans un LV de 12 ans qui risque de lacher sur autre chose dans quelques tps ne me parait pas forcement pertinent .

je pense que le Whirlpool de chez d...y va etre vendu lol
merci bonne soirée
Commenter la réponse de b richard 31