Problème pour dégonfler le surpresseur DAB JET 100 MP

Résolu
elpe - 4 juil. 2015 à 10:29
labricole47 Messages postés 19497 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 1 avril 2024 - 4 juil. 2015 à 14:55
Bonjour,
Mon surpresseur marche par à-coups de une seconde; manifestement la pression intérieure est trop élevée (34).
Je ne réussis pas à faire baisser la pression en sollicitant le pointeau à l'intérieur de la valve.
Comment faire?
Merci.

2 réponses

Au repos, appareil sous pression, le manomètre indique 3,4...parfois 2,8.
Quand on fait couler l'eau, l'aiguille du manomètre baisse aussitôt à 1,8 puis regrimpe à 3,4, toutes les secondes.
Je coupe l'arrivée électrique et fais couler l'eau: une petite quantité d'eau coule(la réserve devrait être plus importante), puis s'arrête (ce qui est logique); le manomètre indique alors 0,8.
Je rebranche l'arrivée électrique; aussitôt le manomètre indique 2,8.
Quand je fais couler l'eau, la pompe se met en route une seconde, s'arrête une seconde, redémarre une seconde... et ainsi de suite.Bien entendu l'écoulement de l'eau se fait également par à-coups.
1
Daniel 26 Messages postés 16640 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 1 avril 2024 4 332
Modifié par Daniel 26 le 4/07/2015 à 12:24
Bonjour,
D'après vos explications , il n'y à pas d'air, (la vessie et au contact de la cuve).
Remettez de l'air, pompe arrêté et robinets ouverts.
0
ça marche!
J'ai donc débranché le courant, fait couler l'eau, puis (avec diffcultés au début) regonflé la vessie.
et ça marche. Un grand merci des conseils.
Finalement on n'avait pas trop d'air, mais pas assez.
C'est curieux que ce soit arrivé alors que les années passées tout marchait bien; l'avenir nous dira si ce bon fonctionnement est durable.
0
labricole47 Messages postés 19497 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 1 avril 2024 2 501 > elpe
4 juil. 2015 à 14:48
bonjour
ce n'est pas une "moquerie" mais les bricoleurs vous le dirons :
tout marche bien ;avant de tomber en panne
0
merci pour tout
d'autres ajouteront que parfois c'est en panne ... avant de marcher
0
labricole47 Messages postés 19497 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 1 avril 2024 2 501 > elpe
4 juil. 2015 à 14:55
je parvient plus facilement a la première solution ........lol
0
stf_jpd87 Messages postés 94537 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 avril 2024 27 458
4 juil. 2015 à 10:36
Bonjour

Que voulez-vous dire par trop de pression (34)????
La pression de la cuve doit être de 200g de bar inférieur à la remise en route de la pompe soit : 1.8 bar pour une mise en route à 2 bars
Ce contrôle se fait pompe arrêtée et robinets ouverts pression de l'eau = zéro.
Dans votre cas la pression sur la valve doit être à zéro.
0