Lave vaisselle valberg val 15 c 39 bvt

TITI - 23 juil. 2015 à 18:51
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
- 14 nov. 2015 à 16:17
Bonjour,
J'ai un lave vaisselle valberg, 15 c 39 bvt et j ai un code erreure F2 "féfault drainage', j'ai essayé d'aspirer la vidange mais sans résultat, merci d'avance à vous tous et si quelqu'un a une idée je suis preneur.

4 réponses

Profil bloqué
23 juil. 2015 à 19:52
bonsoir
regardez du coté de la pompe de vidange
si elle tourne
si les enroulements du moteur sont ok ( ohmmètre)
si elle n'est pas bloquée
si une ailette n'est pas cassée
si le tuyau de vidange qui va vers l'égout n'est pas pincé obstrué plié
Si tout ça est ok il se peut que ça soit la commande de vidange qui soit HS mais là c'est une histoire de carte de contrôle
cdlt
mamigas
0
Bonjour j ai un lave vaisselle valberg val15c39bvt. Lorsque je le branche, la lumière intérieure s allume mais l écran led au niveau de la porte reste noir donc je ne sais rien faire. J ai regarde dans la notice et un peu sur le net mais je ne trouve rien. Quelqu'un peut il me renseigner ?
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
14 nov. 2015 à 07:56
Bonjour

La seule chose que vous pouvez faire dans un premier temps, vérifiez les connexions de l'afficheur N°245 et des périphériques.
VUE ÉCLATÉE
Cordialement
0
Il faut démonter la porte pour y accéder? Comment je sais si les connexions sont hs? Je ne suis pas très fort en bricolage lol. Merci beaucoup pour votre aide
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
14 nov. 2015 à 12:48
Si Hs elles sont brulées si non c'est tour simplement l'emboitement.
0
Il y a une tâche noire au niveau du 211a. C est quoi?
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
14 nov. 2015 à 16:17
Une photo de près.
Bonjour

Pour mettre des photos sur le forum il faut être inscrit (pseudo en bleu)
-Déposer une photo en direct sur le message.
-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".
-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône en forme de" montagne"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn
-Votre image apparait sous forme de propriété de l'image (écriture)
-Message sans texte ne passe pas
-Vous validez le message.
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 548
23 juil. 2015 à 20:31
Bonjour,

La réponse de Mamigas est valable mais avez vous fait L'OP45°

Faites L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir
-1