Lave vaisselle VALBERG VAL15C39XVT-MK2

dracocs Messages postés 2 Date d'inscription samedi 5 décembre 2015 Statut Membre Dernière intervention 6 décembre 2015 - 6 déc. 2015 à 10:39
stf_jpd87 Messages postés 94002 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 février 2024 - 10 mars 2021 à 07:36
j'installe un lave vaisselle pour une amie.
celui ci affiche:
F9 échec déviateur
Que puis-je faire?
Merci d'avance pour votre aide
A voir également:

4 réponses

Est il sous garantie

Que dit le petit bouquin sur ce message

Y a t il longtemps qu'il n'a pas fonctionné

Voici une liste à laquelle vous allez répondre par oui ou non afin d'éliminer beaucoup d'éléments

Il se met sous tension vérifiez :

Vérifiez la position du Flotteur
Vous n'avez pas de fuite dessous la machine ,penchez là à 45° sur l'arrière l'eau doit sortir si fuite puis remettez là à sa position initiale et appuyez sur départ durant 7 secondes


La touche ou bouton départ différé est il activé ou pas


Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire (pannes fréquentes)

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)
4