Lave vaisselle [Résolu]

Messages postés
2
Date d'inscription
lundi 17 août 2015
Dernière intervention
18 août 2015
- - Dernière réponse :  papy35 - 18 août 2015 à 09:07
Bonjour,
Lave vaisselle Whirlpool ADP 9520
Le voyant vert de mise en marche clignote !
Cordialement.
AR
Afficher la suite 

Votre réponse

3 réponses

Messages postés
7861
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
2 décembre 2018
0
Merci
Bonjour,

Maintenant je demande systématique de faire L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir

voyant vert clignote combien de fois
Commenter la réponse de Papy35
Messages postés
2
Date d'inscription
lundi 17 août 2015
Dernière intervention
18 août 2015
0
Merci
Bonjour,
Merci à Papy35, je pense le problème résolu.
Cordialement.
AR
Commenter la réponse de ALR86
0
Merci
Bonjour,

De la part des Bénévoles de ce Forum que nous sommes.
Ravi pour vous et merci du retour .
Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<La cause pour les autres>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement.
Commenter la réponse de papy35