Fuite d'eau arrière du lave-vaisselle Bosch. [Résolu]

Signaler
-
Messages postés
2659
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
14 mai 2020
-
Bonjour, j'ai un lave-vaisselle BOSCH type SM50E60. J'ai une fuite d'eau à l'arrière de l'appareil au niveau du joint de la cuve inox et d'une réglette en plastique. Lors du lavage j'ai des gouttes qui giclent du joint entre cette réglette et la cuvez intox. Que faire ? Un dépanneur indépendant m'a dit de nettoyer à l'acétone l'endroit et d'y faire un joint de silicone pour boucher la fuite. Qu'en pensez-vous ?

10 réponses

Messages postés
64005
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 mai 2020
10 988
Bonjour

Pour mettre des photos sur le forum il faut être inscrit (pseudo en bleu)

Déposer une photo en direct sur le message.


-Prendre votre photo, et la déposer dans /mes documents /mes images.

-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".

-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"

-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"

-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn

-Votre image apparait sous forme de propriété de l'image (écriture)

- votre message doit être complété d'un texte.

-Vous validez le message.

Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
Messages postés
2
Date d'inscription
mardi 3 novembre 2015
Statut
Membre
Dernière intervention
4 novembre 2015
2
Bonjour,
j'ai le même soucis concernant la fuite mais j'ai aussi un bruit sourd de mon lave vaisselle qui semble venir de cette fuite. Dés lors que j'appuie sur la partie ou se trouve le joint je n'entends plus rien. Était ce aussi votre cas ?
merci
Messages postés
64005
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 mai 2020
10 988
Bonjour vincepeg88
C'est à cause du manque de pâte que la tôle vibre.
Messages postés
64005
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 mai 2020
10 988
Bonjour

Voici un modèle Français, dites nous quelle pièce, si le modèle correspond???
vue éclatée
Messages postés
6
Date d'inscription
samedi 12 septembre 2015
Statut
Membre
Dernière intervention
13 octobre 2015

Bonjour stf_jpd87.
Il pourrait s'agir d'un joint se trouvant entre la pièce 0301 et la pièce n° 0520.
J'ai fait une photo mais je ne sais pas comment la joindre à ma réponse...
Messages postés
6
Date d'inscription
samedi 12 septembre 2015
Statut
Membre
Dernière intervention
13 octobre 2015

Désolé pour la référence. Il s'agit d'un joint entre la pièce 0520 et 0301.
Merci !
Messages postés
64005
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 mai 2020
10 988
Pour moi c'est un défaut de montage, colmatez au silicone. Je pense que la pièce ne sera pas fournie.
Cordialement
Messages postés
6
Date d'inscription
samedi 12 septembre 2015
Statut
Membre
Dernière intervention
13 octobre 2015

Merci stf_jpd87 ! Vous êtes le 2ème qui me donne cet avis, donc, je m'y colle ;-)

Je vous donnerai le résultat par la suite.

Bon week-end !

Domy1960
Messages postés
6
Date d'inscription
samedi 12 septembre 2015
Statut
Membre
Dernière intervention
13 octobre 2015

Bonjour stf_jpd87.

Concernant la fuite d'eau à l'arrière de mon lave-vaiselle Bosch SM50E60, comme promis, voici le résultat du collage et les photos maintenant-avant.

J'ai utilisé un silicone Rubson FT101 Flextec, résistant jusque +80° C, résistant aux vibrations et aux dilatations. Après un séchage de +/- 24 heures, j'ai testé en lançant un programme à 70° et le joint a résisté tout au long du lavage.
Je ne pense que j'aurais pu faire plus :-)

Encore un grand merci!

Domy1960.




Messages postés
64005
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 mai 2020
10 988
Bonjour

Merci du retour .
C'est tellement bien fait, je ne vois rien sur les photos .
Fini la corvée de vaisselle.
Cordialement
Bonjour j ai le même problème sur mon lave vaisselle bosh je cherchais d ou venait l eau sous mon lave vaisselle en lançant un programme nettoyage à vide avec un peu de vinaigre blanc je vois à l arriere des eglaboussures au brassage fuite au niveau joint silicone l eau n est quand même pas arrêtée par un simple joint silicone ? Ça fait peur il sert à quoi l aquastop sur cet appareil à rien en somme je veut bien vos conseils merci
Messages postés
5
Date d'inscription
mardi 13 octobre 2015
Statut
Membre
Dernière intervention
26 octobre 2015
1
Bonjour j ai le même problème
Ta réparation à t elle duré dans le temps
Je ne suis pas très grande bricoleuse trop cher pour moi d appeler un dépanneur
Merci de ta réponse et de tes conseil
Messages postés
6
Date d'inscription
samedi 12 septembre 2015
Statut
Membre
Dernière intervention
13 octobre 2015

Bonjour.

Comme écrit plus haut, j'ai bien nettoyé l'interstice à l'acétone et j'ai laissé sécher. Ensuite, j'ai fait le joint en utilisant un silicone Rubson FT101 Flextec ( +/- 10 euros chez Mr Bricolage) qui résiste aux vibrations, à une température allant jusque 90 degrés et qui est étanche. J'ai laissé sécher 24 heures.
Depuis, plus de fuite, ça refonctionne comme avant.

NB : le technicien indépendant que j'avais contacté m'a conseillé, je l'ai écouté, comme j'utilise des tablettes "3 en 1" de ne plus mettre ni sel plus produit lustrant en plus et ce afin d'éviter qu'il y ait trop de mousse dans le lave-vaisselle et du coup, trop de pression.

Bonne chance !!

Domy1960
Messages postés
5
Date d'inscription
mardi 13 octobre 2015
Statut
Membre
Dernière intervention
26 octobre 2015
1
Bonjour j ai acheté l acétone et le silicone as tu démonté pour faire le lointain où ça peut se faire sur l arrière partie visible sur la photo ?
Messages postés
8278
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
3 mai 2020
2 271
Bonjour,

Concernant le sel grosse erreur il doit en avoir dans le réservoir les reste non
Messages postés
6
Date d'inscription
samedi 12 septembre 2015
Statut
Membre
Dernière intervention
13 octobre 2015

Bonjour Papy35.

Pourquoi mettre du sel dans le réservoir alors qu'il y en a dans la tablette "3 en 1" ?

Domy1960
Messages postés
5
Date d'inscription
mardi 13 octobre 2015
Statut
Membre
Dernière intervention
26 octobre 2015
1
Merci pour ta réponse c est vrai je met tous les produits et une tablette calgonit 3 en un et l arrière noire pousse au brassage d ou vibrations importante j ai fait aussi un programme à vide avec du vinaigre blanc pour le nettoyage du lave vaisselle il paraît que c est mieux que les produits qu ils vendent?
je vais essayer de mettre les réglages de produits au minimum je crois que c est possible sur cet appareil
je vous tiens au courant dès que ce sera réparé
merci pour les photos c est le même que moi
Bonjour.

Je n'ai rien démonté, après l'avoir nettoyé à l'acétone et laissé sécher, j'ai fait le joint dans la petite rigole entre le plastique gris et la cuve inox
. De mon côté, ça tient :-D
Bonne journée!
Messages postés
5
Date d'inscription
mardi 13 octobre 2015
Statut
Membre
Dernière intervention
26 octobre 2015
1

réparation avant et après photos
test à faire 48h de séchage
Messages postés
5
Date d'inscription
mardi 13 octobre 2015
Statut
Membre
Dernière intervention
26 octobre 2015
1
resultat très bien programme fait pas de fuite et vaisselle bien lavée pâte à joint bleu loctite pour l auto
encore merci pour les conseils une femme peut aussi réparer fière de moi une belle économie et c est reparti pour mon lave vaisselle ??
Félicitations! ! Bravo ! ! Je vous souhaite de tout coeur qu'il fonctionne de nombreuses années! !

@ +
Messages postés
2
Date d'inscription
mardi 3 novembre 2015
Statut
Membre
Dernière intervention
4 novembre 2015
2
Bonjour,
merci de votre réponse. J'ai récupéré de la pâte silicone qui résiste à des hautes températures et préconisée pour les liquides. Je vais voir pour faire un joint et je vous tiens au courant du résultat la semaine prochaine ( temps de séchage et plusieurs essai de lave vaisselle)
Messages postés
1
Date d'inscription
mercredi 14 août 2019
Statut
Membre
Dernière intervention
14 août 2019

Bonjour,
j'ai vu que le post est ancien, je me permet de le relancer pour être sûr que votre réparation ai tenue.
En effet, j'ai exactement le même symptôme que vous, avec une fuite à l'arrière du lave vaisselle bosch SMS40, et de l'eau gicle par le joint lorsque la pompe de cyclage envoie la pression.
Le joint silicone que vous avait réalisé à l'arrière à bien tenu dans le temps?
Je me demandais si la cause première n'était pas une augmentation de pression du a un autre problème (je constate que mon distributeur d'arrivée d'eau est très sale à un endroit, voir photo, quel est le rôle de cette zone du distributeur? ) car c'est curieux que la fuite apparaisse au bout de 7 ans...
Merci pour votre aide.
Cordialement
Bonjour

Je me permets de vous relancer ... je viens d'avoir à 3 reprises dans l'année ce soucis ... est ce que le joint a tenu pour vous ou vaut il mieux changer le lave vaisselle ?

Merci beaucoup de votre aide - j'ai besoin de votre expérience ....

Bien cordialement
Messages postés
2659
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
14 mai 2020
323
Bonjour,
mettez du joint colle silicone cela devrait pouvoir tenir
attention toutefois a bien dégraisser la jonction avant de mettre du "joint colle silicone"
il faut que la jonction soit bien nickel